+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr51/2L Ladespule kapott?!


  1. #1
    Fab
    Fab ist offline
    Glühbirnenwechsler Avatar von Fab
    Registriert seit
    30.06.2007
    Ort
    Bonn
    Beiträge
    92

    Standard Kr51/2L Ladespule kapott?!

    Hallo Freunde der öligen Versuchung!

    ICh habe folgendes Problem: Mein Rücklicht brennt nur, wenn die Batterie angeschlossen ist, und dann auch nur wenigen Minuten. jetzt habe ich das Dingen mal aufgemacht, da ich dachte der Vorbesitzer hätte das Licht statt an die Ladespule an die Batterie geklemmt, aber das sieht alles nach Schaltplan gut aus.

    Jetzt habe ich irgendwo gelesen, dass das Rücklicht wie die Batterie an der Ladespule hängen. bevor ich jetzt den kompletten Kabelbaum austausche, um zu verhindern, dass die Kabel irgendwo Masse bekommen wollte ich mal wissen ob die beschriebenen Anzeichen auf eine kaputte Ladespule hinweisen...

    Danke im Vorraus!

    Fab

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: Kr51/2L Ladespule kapott?!

    Schau mal ob auch an deinem Zündschloss alles richtig angeschlossen ist! > http://www.moser-bs.de/Simson/plaene/kr51-2l.png
    mfg malte

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Rücklicht läuft nicht über Akku, da ist was verbastelt...
    Rücklicht sollte über die Schlußlichtdrossel in der Ladeanlage an der Spule angeschlossen sein.
    Schau' Dir den Anschluß des Rücklichtes auf dem richtigen Plan auf meiner HP an.
    Gruß aus Braunschweig

  4. #4
    Fab
    Fab ist offline
    Glühbirnenwechsler Avatar von Fab
    Registriert seit
    30.06.2007
    Ort
    Bonn
    Beiträge
    92

    Standard

    so....
    habe alle Kontakte überprüft! Stimmt alles!

    Die batterie hängt auch an der Ladespule!

    Wie stelle ich fest ob die Ladespule kaputt ist?

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Indem du bei laufendem Motor eine kleine Kontrollampe an die Ladekabel hälst und schaust, ob diese glimmt. Oder schließ ein Meßgerät an (z.B. ein Multimeter).

+ Antworten

Ähnliche Themen

  1. Ladespule
    Von buchner im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.03.2010, 19:10
  2. Widerstandswert Ladespule KR51/1
    Von DerNico im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.06.2008, 13:07
  3. Ladespule??
    Von bulli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.05.2004, 16:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.