+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 47 von 47

Thema: Meine KR51/2L und ihre Probleme


  1. #33
    Schwarzfahrer
    Registriert seit
    31.03.2015
    Ort
    Amberg
    Beiträge
    21

    Standard

    Aus Fehlern lernt man. :) Jetzt habe ich auch eine "ich hatte mal"-Geschichte. :)

  2. #34
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Haha... ja genau. Und glaube mir: es werden weitere folgen

    Allzeit guten Flug!
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #35
    Schwarzfahrer
    Registriert seit
    31.03.2015
    Ort
    Amberg
    Beiträge
    21

    Standard

    Ich hoffe, dass ich jetzt mit neuem Zündschloss erst mal bisschen fahren kann, ehe es mit den neuen Problemen weitergeht...

  4. #36
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Das wünsch ich dir auch!
    Sollte mal wieder was sein, weißt ja, wo du uns findest!

    Gute Fahrt!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #37
    Schwarzfahrer
    Registriert seit
    31.03.2015
    Ort
    Amberg
    Beiträge
    21

    Standard

    Hallo liebe Forum-Gemeinde,

    ich hatte eine super Jahr 2015 und 2016 mit meiner Schwalbe. 2017 wegen Hausumbau leider nicht angemeldet. Nun will ich über den Winter in die Restauration gehen. Kann mir jemand sagen, welche Teile man da auf jeden Fall erneuern sollte, wenn das Moped komplett zerlegt ist? Denke da an so Dinge wie Lenkkopflager, Schwingenlagerung etc...

    Dann tritt jetzt nach der langen Standzeit wieder das Problem mit dem fehlenden Zündfunken auf. Ich bin schon die "mosersche" Schritte komplett durch und alles passt. Daher vermute ich ein defektes Steuerteil. Kann man das irgendwie testen/durchmesen oder so? Falls ein neues gekauft werden muss, welches? Hersteller? Mit oder ohne Verstellung?

    Vielen Dank für eure Hilfe! :)

  6. #38
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Alle Lager und Dichtungen neu. Aber bei Gummiteilen wird's schon fraglich. Es kann gut sein, dass das alte Geraffel noch länger hält, als der Nachbaumist.

    Eine Prüfung des Elektronik-Bausteins halte ich für möglich, hat bloss noch keiner beschrieben.
    Hast Du denn mit dem Prüfbaustein sichergestellt, dass die Primärspannung und die Zündimpulse vorhanden sind?

    Peter

  7. #39
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Für die alte Elektronikzündung gibt es seit kurzem ein neu entwickeltes Elektronikmodul von VAPE.

  8. #40
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Das Lenkkopflager würde ich nur neu machen, wenn Rastpunkte beim langsamen, vorsichtigen Lenken auftreten. Die merkt man nur, wenn die Schwalbe auf dem Hauptständer steht, also das Vorderrad in der Luft hängt. Grund: Die Replikalaufringe scheinen mir recht weich zu sein. Nach dem Tausch an meiner Schwalbe erfühle ich nach wenigen tausend km schon wieder einen Rastpunkt bei Lenker geradeaus.
    Mit etwas Suche findest du aber noch originale Laufringe. Die sind deutlich besser.

    Schwingenlager fertigt einer im Simsonforum.de aus Polyurethan nach. Die scheinen sehe gut zu sein, zumindest bei weitem besser, als der Chinagummimist der einschlägigen Händler. Allerdings musst du in dem Forum einige Beiträge geschrieben haben, damit das Unterforum "Dienstleistungen" freigeschaltet wird, wo die Lager verkauft werden.

  9. #41
    Avatar von Düsennadel
    Registriert seit
    12.04.2017
    Beiträge
    4

    Standard

    Die Buchsen sind super!
    Hier der Link zu seinem Shop
    https://www.simsonpeter.de/

  10. #42
    Schwarzfahrer
    Registriert seit
    31.03.2015
    Ort
    Amberg
    Beiträge
    21

    Standard

    Vielen Dank schon mal für eure Hilfe und Tipps. Werde die Buchsen für Vorder- und Hinterschwinge dann hier bestellen, wenn es soweit ist. Lenkkopflager läuft eigentlich noch flüssig, somit werde ich da mal vorerst nichts unternehmen, denk ich.
    Die Sachen, die ich mit dem Prüfbaustein prüfen kann, sind doch auch durch die "mosersche Methode" möglich, oder? Sorry, bin auf dem Gebiet noch ein ziemlicher Laie.
    Frage noch zum Fahrwerk.Will die Federbeine tauschen, da meine schon recht schwammig sind und ich gerne die Schwalbe bisschen tiefer haben möchte. Welche wären hier zu empfehlen, wenn Soziusbetrieb noch ab und an möglich sein soll? Gerne welche aus Chrom mit außenliegender Feder. :)
    Würde alle erforderlichen Teile (sofern verfügbar) bei www.zweirad-schubert.de bestellen, da ich hier eigentlich gute Erfahrungen gemacht habe, oder gibt es einen besseren Shop?

  11. #43
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Mr.Lebowski Beitrag anzeigen
    Will die Federbeine tauschen, da meine schon recht schwammig sind und ich gerne die Schwalbe bisschen tiefer haben möchte.
    Nimm nur originale, alles andere wird die ABE erlöschen lassen.

    Mit Zweirad Schubert habe ich bisher nur gute Erfahrungen gemacht.

    Peter

  12. #44
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Das die Schwalbe schwammig fährt, liegt übrigens viel eher an verschlissenen Schwingenlagern als an den Stoßdämpfern.

  13. #45
    Schwarzfahrer
    Registriert seit
    31.03.2015
    Ort
    Amberg
    Beiträge
    21

    Standard

    So liebe Leute,

    es ist vollbracht: komplett zerlegt und die Teile sind gerade beim Sandstrahlen. Beim Rahmen ist leider die Schlossaufnahme für die Rücksitzbank vom Vorbesitzer in Mitleidenschaft gezogen worden. Was könnte ich hier machen? Einen alten Rahmen kaufen und das Teil abflexen und neu hinschweißen, möchte ich nicht. Hat vllt. jemand eine andere Idee?

    Besten Dank! :)20171022_195925.jpg

  14. #46
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    310

    Standard

    Ich habe meine verbogene Schloßaufnahme mit einer kleinen Zange vorsichtig wieder in Form gebracht. Geht ganz gut. Ist manchmal etwas fummelig, aber nach ner Weile hat man den Dreh gut raus, und das Schloß klemmt nicht mehr.

  15. #47
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Ich kann es schwer erkennen, aber die Schlossaufnahme wirkt so, als ob sie noch zu richten wäre. Das wäre für mich die erste Option, bevor ich schweißen lasse. Auch wenn man sie nicht ganz perfekt zurück gebogen bekommt, kann es trotzdem reichen, damit das Schloss passt.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 12.06.2013, 13:11
  2. Meine Schwalbe und ihre problemchen....
    Von Tr@FFniX im Forum Technik und Simson
    Antworten: 40
    Letzter Beitrag: 18.05.2007, 20:06
  3. Hat meine schwalbe ihre Tage :-?
    Von Schwalbi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.08.2005, 17:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.