+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: KR51/2L Ratlosigkeit bei meiner Kette


  1. #1
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard KR51/2L Ratlosigkeit bei meiner Kette

    Moin Zusammen,

    bin mal gespannt, ob Ihr da noch eine Idee habt. Ich bin mit meinem Latein am Ende.
    Folgendes Problem:
    Bei meiner KR51/2L hatte ich nach dem Kauf festgestellt, dass die Kettenspannung je nach Radstand variierte. Also je nach Umdrehung des Rades zwischen Fest und Lose wechselte. Dieses wiederholte sich im Rhytmus des drehenden Rades. Daraus schloss ich auf einen Fehler am Hinterrad oder eine unterschiedlich gelängte Kette. Mittlerweile habe ich nach und nach folgende Teile erneuert.
    - Kette
    - Antriebsritzel
    - Abtriebsritzel
    - Kompletttes Hinterrad mit Lager

    Leider hat nichts geholfen. Ich kann mir aber nicht erklären was da noch "eiern" sollte. Die Teile sind alle von AKF und laufen rund.
    Es lässt sich zwar fahren, aber das klappern der Kette nervt ganz schön.

    Grüße aus dem Norden,
    Deeichschwalbe

  2. #2
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    kettenspanner haste dran oder?

    mfg kadus32

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    DIe Achse des Antriebes im Motor.... Solltest du bei laufendem Motor und 1 Gang ohne Kette sehen

  4. #4
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    @kadus32: Klar Kettenspanner ist dran.

    @schadowrun: Das bleibt warscheinlich als einzige Möglichkeit übrig. Der Tipp ist gut mit der Kontrolle ohne Kette im ersten Gang.
    Wenn die Welle wirklich Schlag hat, ist die schwer auszutauschen?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Motor spalten...aber schau erstmal

  6. #6
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    So, habe heute mal zwangsweise die Zeit gehabt mir die Antriebsachse anzuschauen. Die läuft völlig zentrisch. Leider bin ich mit meinem Latein wieder am Ende. Wenn die Kette neu ist, die Felge und das hintere Ritzel mit Lager und das kleine vordere ebenfalls, die Antriebswelle zentrisch dreht, was kann dann noch so eine "Kettenunwucht" verursachen. Da das ganze so gekapselt ist, kann man es nur erfühlen und beim fahren merken. Vielleicht sollte ich die Schwalbe mal ohne Kettenschutz laufen lassen?

    Grüße,
    Deichschwalbe

  7. #7
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    was ist denn vieleicht mit den hinteren beiden Achsen(Hinterschwinge)weiß nicht genau wie das heißt.bei mir war sie auf einer Seite etwas verbogen!deshalb eierte mein rad so!neue rein und habe fertig.nur die schei... schrauben waren so angerostet.hab mir dabei 3 fette blasen geholt.
    grüße midi

  8. #8
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    eiert das rad merklich von hand oder erst ab einer gewissen geschwindigkeit?

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es wird an den Lager liegen.
    mfg
    Deutz 40
    Immer schön den Auspuff freihalten

  10. #10
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    Aber das Lager im hinteren Ritzel und in der Felge ist neu. Und die Steckachse selber dreht sich doch nicht? Damit wird doch das Hinterrad befestigt.
    Das Rad selber eiert nicht, nur die Kettenspannung variiert sehr stark in Abhängikeit zur Hinterradstellung.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du schreibst dein hinteres Rotzel ist neu....

    Nachbau ??? Vielleicht haste nen Nachbau mit nicht zentrischer Bohrung fürs Lager...

  12. #12
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    Wie stark hast du denn die Kette gespannt? Wenn ich das richtig verstehe ist deine Kette an einem bestimmten Punkt zu straff und hängt ansonsten stark durch? Das Problem habe ich auf der Arbeit bei Fahrrädern tagtäglich und meist liegt es an der Kette. Probier mal ob jedes Kettengleid frei und leicht beweglich ist, denn oft ist ein klemmendes Glied die Ursache. Ansonsten kannst du noch versuchen die Kettenspannung noch ein klein wenig zu reduzieren sofern das noch im Rahmen des möglichen liegt. Es kann gut sein, dass die Kette einfach zu straff gespannt ist, gerade dann macht sie stark Geräusche und die Kette der Schwalbe muß halbwegs locker sitzen.

  13. #13
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    Ja, das hintere neue Ritzel ist ein Nachbau. Vor dem Einbau habe ich aber seinen Rundlauf geprüft. Da ist alles in Ordnung. Dreht wunderbar zentrisch. Die Kettenglieder gehen alle wunderbar leichtgängig. Auch am Schloss. Beim Einbau der neuen Kette wäre mir bestimmt irgendetwas aufgefallen. Der Spannungunterschied meiner Kette ist so groß, da müsste mein hinteres Ritzel schon arg schief sein. Ich habe die Kette so gespannt, dass sie auf der festen Position 2 cm Spiel auf und ab hat. Aber auf der losen Positioin lässt sich der Kettenschlauch sehr stark bewegen. Man muss beim Spannen echt aufpassen, dass man die Kette nicht in der losen Position einstellt. Dann gäbe es beim durchdrehen echt Probleme.

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Normal gibt da kein lose fest.. irgendwas ist da faul

    Den einzigen Unterschied den man hat ist Unbelastet / aufgebockt und mit 1 Person belastet.

    In letzerer Position wird die Kettenspg überprüft

  15. #15
    Glühbirnenwechsler Avatar von deichschwalbe
    Registriert seit
    22.06.2006
    Ort
    Jork
    Beiträge
    98

    Standard

    Jo, genauso habe ich die Kette eingestellt.

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie gesagt.

    Du hast 2 Teile: vorderes Ritzel
    hinteres Ritzel

    und dazwischen die Kette....

    Eins ist nicht i.O und läuft unrund...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kette austauschen, KR51/1S
    Von muenchner-schwalbe im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 21.07.2006, 15:47
  2. Absolute Ratlosigkeit bei meiner Kr51
    Von Tiger im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.04.2004, 08:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.