+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Kr51/2L - Rücklicht, Bremslicht und Tachobeleuchtung funtktionieren nicht...


  1. #1

    Registriert seit
    02.04.2015
    Beiträge
    2

    Standard Kr51/2L - Rücklicht, Bremslicht und Tachobeleuchtung funtktionieren nicht...

    Hallo liebes Forum :)
    Ich habe seit 2 Tagen ein Problem an meiner Schwalbe (Kr51/2 L). Ich habe sie vor ca. einem halben Jahr komplett zerlegt gekauft und bin nun dabei sie fertig zu stellen. Alles funktioniert einwandfrei, nur die Tachobeleuchtung, das Rücklicht und das Bremslicht nicht. Habe auch schon im Netz danach gesucht, aber nichts dazu gefunden was mir weiter hilft.
    Das komische ist, dass Abblend sowie Aufbelndlicht funktionieren. Ich habe auch schon die Kabel die vomn Zündschloss nach hinten zum Rücklicht führen auf Durchgang überprüft, indem ich sie kurz an den + Pol der Batterie angeschlossen habe. Dabei leuchten beide Glühlampen. Ladeanlage, Zündschloss, alle 3 Birnen und die Sicherungen sind neu. Außerdem habe ich den Leitungsverbinder (der oben hinter der Abdeckung sitzt) auseinander gebaut und die Kabel (Rot/Grau mit Rot/Grau zum "3er-Pol" , Gelb/Rot mit Gelb/Rot zur Sicherung und Weiß/Rot mit Weiß/Rot zur 59) zusammengesteckt. Die Verkabelung insgesamt habe ich auch schon 3 mal überprüft und es ist soweit alles richtig angeschlossen. Habe auch schon die Spannungen durchgemessen, dabei habe ich festgestellt dass, (logischerweise) 6V von der Batterie ankommen. Am 3er Pol sowie an der Sicherung kommen von der Spule ca. 3V an, das heißt ja eigentlich das die lampen leuchten sollten.
    Ich hoffe mein Problem ist vertändlich und mir kann jemand weiterhelfen :)
    MfG: Tom!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Tom,

    Du hast die Feinheiten der Simson-Elektrik noch nicht durchschaut.

    Für Bremslicht, Rücklicht und Tachobeleuchtung, sowie die Batterieladung ist eine eigene Spule auf der Grundplatte zuständig. Wenn die nur 3V AC liefert, dann reicht das für nüscht.
    Lies mal auf meiner Homepage unter Simson die Elek-Tricks und hol Dir vom net-harry den zur Möhre passenden Schaltplan.

    Peter

  3. #3

    Registriert seit
    02.04.2015
    Beiträge
    2

    Standard

    Danke erstmal für die schnelle Antwort :)
    Das komische ist, dass es vor 2 Tagen noch funktioniert hat. Ich habe dann eine neue Sicherung verbaut habe, da die Blinker und die Parkleuchte nicht funktionierten. Habe alles nach dem Schaltplan von "oldtimer-fahrzeugteile.de" für die KR51/2L verkabelt. Darauf kann man auch sehr gut erkennen, dass eine Spule dafür zuständig ist. Ich verstehe bloß nicht, warum es plötzlich nicht mehr funktioniert :(

+ Antworten

Ähnliche Themen

  1. KR 51/1 Bremslicht, Rücklicht u. Tachobeleuchtung ohne Funktion
    Von kev_chen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.10.2010, 16:34
  2. Rücklicht und Bremslicht (Tachobeleuchtung) Ärger - Gelöst!
    Von Foul-Pfiff-Schwalbe! im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 01.09.2008, 15:59
  3. Problem mit RÜcklicht, Bremslicht und Tachobeleuchtung
    Von Simon/Simson im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.06.2007, 14:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.