+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: KR51/2L: Schwungmasse rattert und vibriert


  1. #1
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard KR51/2L: Schwungmasse rattert und vibriert

    Hallo erstmal an euch! Mein erstes Post :wink:

    Ich habe eine Simson KR51/2L bekommen. Laut Vorbesitzer soll der Motor vor einem Jahr überholt worden sein (6800 km hat sie jetzt drauf). Im Prinzip läuft der Motor aber im Bereich der Schwungscheibe gibt es, wenn ich sie mit der Hand drehe ein deutliches Klacken (wie von einem Schalter). Das Lager hat, wenn ich es mit der Hand bewege kein merkliches Spiel. Wenn die Maschine läuft, dann rattert das es ziemlich und man kann auch sehen wie die Welle vibriert. Beim vor- und zurückdrehen per Hand macht es immer an der gleichen Stelle "Klack".

    Was ist zu tun?

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Die Schwungmasse muss rund laufen, da darf nichts vibrieren. Schlägt sie vielleicht an einer Stelle an eine Spule an ? Ansonsten vielleicht Kurbelwellenlager defekt oder falsch "überholt". Weiß der Geier, aber ich weiß nicht, warum man nach nicht mal 7.000 km einen Motor überholt. Höchstens neue Simmerringe sind da fällig. Oder es stimmt der Tacho nicht ? Was hat denn der Vorbesitzer genau gesagt, was gemacht worden ist, und von wem ? Könnte ja auch schon weiterhelfen.

    Gruß

  3. #3
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard

    Hallo Matthias,

    mein Vorbesitzer hat die Schwabe restauriert und mangels Kenntnis den Motor zu MTsSuperbikes geschickt und überholen lassen(Simson & MZ Servive). Mehr weiss ich leider auch nicht.
    Soweit ich es sehen konnte schleift nichts an der Schwungscheibe. Vermutlich kann man erst genaueres sagen wenn ich das Teil mal abgenommen habe. Was mich stutzig macht ist, das die ganze Welle bei Drehzahl vibriert, ich aber im Stillstand kein Lagerspiel feststellen kann. Aber eigenlich kannst dann doch nur am Lager liegen, oder?

    Noch mal für Dumme (-mich-) : Die Kontacktlose Zündung von der KR51/2L hat keinerlei mechanische Komponenten die ansatzweise ein "Klacken" hervorbringen könnten !? Nicht das meine Ohren nur zu empfindlich sind...

    Andreas

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das klingt nun fast, als könnte die Kurbelwelle krumm sein. Wenn von Hand da nichts zu wackeln geht, mach mal folgenden Test: Zündkerze raus, um durch die Kompression keine unnötigen Motorvibrationen zu erzeugen, und lass mal jemanden sanft den Kickstarter betätigen. Wenn die Schwungmasse dann anfängt zu eiern, samt Welle natürlich, ist entweder die Kurbelwelle im Eimer, nicht richtig eingebaut (wüsste aber nicht wieso), oder doch was mit dem Lager. Dann schick den Motor zum "Restaurator" zurück. Das ist eine Werkleistung, die Gewährleistungsansprüche sollten, wenn ich jetzt richtig liege, noch lange nicht verjährt sein.
    Klackernde Mechanik gibt´s da nicht. Aber auch einen Unterbrecher hört man nicht.

    Grüße

  5. #5
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    wenn sich dieses Klacken wie du sagst wie ein Schalter anhoert, dann sind es wahrscheinlich die Magnete in der Schwungscheibe, deren Schrauben sich gelockert haben. Ich hatte exakt das gleiche Problem bei meiner S51, die Schrauben waren jedoch nur leicht geloest, so dass waehrend der Motor lief keinerlei Probleme auftraten. Ich habe mich lediglich immer ueber das Klicken gewundert, wenn ich die Schwungmasse von Hand bewegt habe.

    Also, Schwungscheibe abziehen und die Halteschrauben der Magneten *vorsichtig* und sachte anziehen, dann sollte das Klicken verschwunden sein.

    Adrian

  6. #6
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard

    Hallo,

    wenn mein Polradabzieher da ist, dann werde ich mir das mal genauer anschauen.
    Ich habs mir nochmal genau angehört: Es hört sich echt an wie einer von diesen Knackfröschen.

    So long und vielen Dank für dir Hilfe

    Andreas

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    das klackern bei einer Elektronikzündung ist normal.
    Das Geräusch kommt vom Geber auf der Grundplatte.
    Soweit die Zündung gut arbeitet alles so belassen.
    Never tuch a running system.
    Gruß
    schrauberwelt

  8. #8
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von schrauberwelt
    Hallo,
    das klackern bei einer Elektronikzündung ist normal.
    Das Geräusch kommt vom Geber auf der Grundplatte ...
    ...welcher kontaktlos arbeitet und somit normalerweise nicht Klicken o.ä. sollte. Das Klicken kommt davon, dass die Magneten sich zu den Polschuhen hin anziehen. In jedem Fall kann er beim Nachziehen der Schrauben der Magnete der Schwungscheibe nichts kaputtmachen. Er muss ja nicht mal die Schwungscheibe dazu abziehen (geht so aber bequemer). Einfach mit einem Schlitzschraubenzieher exakt passender Groesse (die Schrauben sind sehr weich) die Schrauben nachziehen.


    Adrian

  9. #9
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard

    Der Tipp von Adrian hats gebracht!

    Einer von den Magneten war locker. Das Anziehen desselbigen hat den Knackfrosch verscheucht!

    Vielen Dank

    Andreas

  10. #10
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Zitat Zitat von slim_chance
    Der Tipp von Adrian hats gebracht!

    Einer von den Magneten war locker. Das Anziehen desselbigen hat den Knackfrosch verscheucht!
    Cool, freut mich. Hab aber ehrlich gesagt selbst auch ein halbes Jahr gebraucht, um zu erkennen, woher das Geraeusch kommt .

    Adrian

  11. #11
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    ... und die vibrierende Welle ... ?

  12. #12
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard

    ... und die vibrierende Welle ... ?
    Sie läuft jetzt vom Geräusch her, soweit ich das beurteilen kann, ganz normal. Sie rennt 65 und zieht sauber hoch. Die Vibration ist nicht mehr so stark und trat vorher auch nur in bestimmten Drehzahlbereichen ausgeprägt auf. Wie gesagt, wenn mein Polradabzieher da ist, schau ichs mir nochmal genau an...

    Gruß

    Andreas

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht hat mal wer versucht, das Polrad ohne Abzieher mit einem Schraubenzieher oder Hammer runterzuhebeln und dabei das Polrad oder die Kurbelwelle verbogen.
    Ich habe hier auch zwei verbogene Polräder liegen, die irgend ein Depp mal ohne Abzieher runtergemacht haben muß.

  14. #14
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    jo...

    habe auch noch so eins liegen..das habe ich verbogen^^


    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  15. #15
    Zündkerzenwechsler Avatar von slim_chance
    Registriert seit
    04.08.2007
    Ort
    Lingen
    Beiträge
    41

    Standard

    Tja, der losgeratterte Magnet kommt wohl nicht von ungefähr: Die Kurbelwelle ist sichtbar krumm. Man kanns mit blosem Auge sehen!

    So ein Mist... Dann werd ich ihn wohl einschicken zum Service

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Leih dir erstmal irgendwo ein funktionstüchtiges Polrad und probier das aus. Dann kannst du feststellen, ob es die Kurbelwelle ist, die verbogen ist, oder das Polrad. Wenn es Letzeres ist, dann ersteigere dir bei Ebay ein neues Polrad und alles ist wieder in Butter.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe vibriert heftig
    Von AkiraEve im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 01.09.2009, 23:05
  2. Spiegelglas vibriert
    Von isga im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.09.2007, 21:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.