+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR51/2L Vape immer zu FETT


  1. #1
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard KR51/2L Vape immer zu FETT

    Hallo,
    meine Schwalbe 51/2 L mit 12V Vape Zündung läuft immer zu fett.
    Es war erst ein normaler BVF Vergaser verbaut, um zu testen ob es an diesem lag, haben wir einen Bing Vergaser mit ner normalen 68 Hauptdüse eingebaut. Beide Schrauben richtig eingestellt, doch die Schwalbe hatte immernoch ne feuchte Kerze nach ein paar Kilometern. Dementsprechend hatte sie auch kein Standgas mehr. Aber anspringen, wenn sie kalt war, geht immer gut.
    Das komplette Ansaugsystem war zu dem Zeitpunkt gereinigt!
    Als Test, ob es doch an dem Luftfilter liegt, habe ich mir von nem Freund einen Sportluftfilter ausgeliehen, der wesentlich mehr Luft durchlässt. Mit den selben
    Einstellungen am Vergaser, hatte die Schwalbe bei nem Sportluftfilter eine rehbraune Zündkerze. Also kriegt sie anscheinend erst mit nem großen Luftfilter genug Luft??? Ich verstehe nicht, was jetzt genau falsch eingestellt ist und da ich nicht mit einer illegalen Schwalbe durch die Gegend fahren will, muss sich doch irgendwas reparieren lassen?! Habe mir eine 58 Düse bestellt, aber das ist doch auch keine Lösung, dann wird sie doch gedrosselt, oder? Außerdem schließt der Startvergaser 100%, da ich ihn oben ausgehängt habe, also an dem kann es auch nicht liegen. Außerdem ölt die Schwalbe natürlich ordentlich aus dem Auspuff und da beim Krümmer/Zylinder. Nach der letzten langen Fahrt war auch ein großer Fleck auf dem Boden unterhalb des Motors, konnte aber leider nicht definieren, was genau ausgetreten ist.
    Ich hoffe ihr könnt mir helfen!!!

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Hallo heißeschwalbe,

    ein Bing ist an einer Schwalbe nicht zugelassen, somit solltet ihr es wieder mit einem BVF-Vergaser weiter versuchen.

    Stellt ihr den Vergaser auch im warm gefahrenen Zustand ein?

    Habt Ihr auch die Teillastnadelstellung überprüft?

    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  3. #3
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Guten Morgen!
    Ohh, das wusste ich nicht. Ja, im warmen Zustand eingestellt. Doch wenn man sie im warmen Zustand einstellt, dreht sie richtig hoch, wenn sie kalt ist und man sie ankickt.
    Zur Teillastnadel:
    http://www.ddrmoped.de/shop/images/p...stnadel-04.jpg
    Wo ist oben und wo ist unten?

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Die Kerben sind oben und die Spitze der Nadel ist unten.

    Du kannst auch mal nach z.B. "Motor dreht hoch" im Forum suchen, da gibt es auch schon Threads dazu.
    BLECH STATT PLASTIK!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Motor dreht hoch hat eher etwas mit zu magerem Gemisch zu tun.
    Prüfe den Schwimmerpegel beim BVF-Vergaser, die Gummidichtung unten im Starterkolben und vor allem die Wellendichtringe auf der Kurbelwelle.
    Wenn der linksseitige undicht ist, wird Getriebeöl angesaugt.
    Rechts Luft.

    Peter

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oder mache den Nebenlufttest


    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Das Problem ist dann aber, dass die Schwalbe beim Start hochdreht aber mit der Zeit immer ruhiger fährt, aber auch eine feuchte Kerze hat, nach den paar KM.

    und vor allem die Wellendichtringe auf der Kurbelwelle.
    Wenn der linksseitige undicht ist, wird Getriebeöl angesaugt.
    Rechts Luft.
    Kann ich vorher irgendwie prüfen, ob es daran liegt?

  8. #8
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Zitat Zitat von heißeschwalbe Beitrag anzeigen
    Kann ich vorher irgendwie prüfen, ob es daran liegt?
    Hallo Heißeschwalbe (heiße übrigens Daniel :-) ),

    das kannst Du anhand des Kerzendbildes erkennen. Ist es schwarz und ölig, wird Getriebeöl mitverbrannt. Außerdem zieht die Schwalbe dann meistens ein weiße Rauchfahne hinter sich her.

    Gruß

    Daniel

  9. #9
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    haha danke Daniel! Das ist definitiv der Fall! Ordentlich weißer Rauch und die Kerze ist total ölig. Ist es kompliziert die zwei Wellendichtringe auszutauschen, oder sollte ich den Motor gleich komplett regenerieren lassen?

  10. #10
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Für den Austausch der Wellendichtringe braucht dein Motor nicht zerlegt werden. Also, tausche sie aus!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  11. #11
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Cool danke! Das werde ich dann mal nächste Woche machen. Aber wären die defekten Wellendichtringe auch eine Erklärung für einen relativ hohen Spritverbrauch?

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Vogelfreund1983 Beitrag anzeigen
    Hallo Heißeschwalbe (heiße übrigens Daniel :-) ),

    Ist es schwarz und ölig, wird Getriebeöl mitverbrannt.
    Wenn die Kerze schwarz und ölig ist muss es nicht gleich ein defekte Wellendichtring sein. Sie kann auch ganz einfach viel zu fett eingestellt sein.
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. KR51/1K immer in weiß?
    Von Talimyaro im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 19.02.2010, 16:54
  2. Kr51 säuft immer ab
    Von panzer-paul im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.06.2009, 20:57
  3. Vape - Immer Zündfunken
    Von mathilde im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.02.2009, 00:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.