+ Antworten
Ergebnis 1 bis 16 von 16

Thema: kr51/2L will nicht


  1. #1
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    uuuuppps, wo ist den mein text

  2. #2
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    also noch mal, da mein erster text irgendwie verschwunden ist

    hab ne kr51/2 und hab eigendlich alles kontroliert was ich hier im forum gefunden hab !

    wenn ich den luftfilter entferne und die hand davor halte springt sie sofort an, qualmt aber wie die sau und nimmt kein gas an!

    hat jemand nen rat

    schon mal nen dank im vorraus

    gruss aus bonn

    sascha

  3. #3
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    wenn du die hand dann wegnimmst geht se dann wieder aus oder bleibt se an?

  4. #4
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    stinkt der qualm???ist er sehr weiß????

    curtis jackson

  5. #5
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    zu harlekin,

    ja, sie geht sofort aus !

  6. #6
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    hey curtis,

    und wie der stinkt, und schneeweiss ist er auch

  7. #7
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    haupdüse ist sauber??

    klingt danach als müsse sie sich den spritt richitg reinsaugen

  8. #8
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    ja, hab den vergaser bestimmt schon 5 x sauber gemacht !

    was mir aufgefallen ist, wenn ich den finger in den ansaug stutzen von vergaser stecke spüre ich kaum eine ansaug wirkung !
    ist das normal

    gruss sascha

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    eigendlich nicht
    hast du nen anderen vergaser den du mal einbauen kannst?

  10. #10
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    ne nen anderen vergaser hab ich leider nicht !

    aber ich merke kaum unterdruck am ansaugstutzen, also wenn der vergaser runter ist

    hab den vergaserflansch auch schon plan geschliffen weil er total krumm war, hat leider auch nichts gebracht

    gruss sascha

  11. #11
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    ne nen anderen vergaser hab ich leider nicht !

    aber ich merke kaum unterdruck am ansaugstutzen, also wenn der vergaser runter ist

    hab den vergaserflansch auch schon plan geschliffen weil er total krumm war, hat leider auch nichts gebracht

    gruss sascha

  12. #12
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    welche farbe hat der rauch??

    Blau oder weiß?

  13. #13
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    richtig schön weiss !

    was mir noch aufgefallen ist, wenn ich die grundplatte der zündung verdrehe passiert nichts d.h. sie springt trotzdem an
    egal in welche richtung ich drehe

    also langsam bin ich mit meinem latein am endeX(

    gruss sascha

  14. #14
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    weisser rauch ist eigentlich wasser.
    hast du das moped gerade gekauft und stand es davor lange?
    oder könnte sonstwie wasser in den tank gelangt sein?
    ev. hast du ja auch schon den sprit gewechselt.

    was bei mir mal war: mein moped lief absolut beschissen weil der luftberuhigungskasten mit sprit vollgelaufen war.
    dieser hat unten einen plastestopfen, den hab ich rausgezogen, sprit abgelassen,nen korken rein und gut war.

    kann ja sein, dass, warum auch immer, da bei dir wasser drinsteht und sie sich dadurch eine permanent mit wasser überladene luft ansaugt(keine ahnung ob das alles überhaupt möglich ist).
    zieh einfach mal diesen stopfen raus und schau ob was kommt.

    alexander

  15. #15
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    moin alexander,

    sprit hab ich auch schon getauscht !

    hab jetzt aber was anderes gefunden, ich hab das gefühl das sie sich motoröl durch defekte simmerringe reinzieht

    das würde auch erklären warum sie am vergaser keine luft ansaugt !

    werde heute mal die simmerringe tauschen, mal sehn ob das hilft

    gruss sascha

  16. #16
    Schwarzfahrer
    Registriert seit
    10.11.2005
    Beiträge
    10

    Standard

    so leuts,

    sie läuft wieder !

    es war der simmerring auf der kurbelwelle in fahrtrichtung auf der linken seite.
    dadurch hat sie dann luft und getriebeöl angesaugt
    nach austauschen des simmerrings sprang sie sofort wieder an




    und direkt die nächste frage

    habt ihr irgendwo ne anleitung von einem vergaser 16n3-2

    ich hab da nur 2 schrauben zum einstellen gefunden und weiss nicht wofür diese sind

    gruss aus bonn sascha

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. [erledigt] kr51/1 will nicht anspringen - so gar nicht...
    Von izi im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 10.12.2009, 12:15
  3. KR51/S1 Gangschaltung geht nicht und springt nicht an !!!
    Von LoM im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2005, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.