+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 52

Thema: KR51/2L zieht nicht mehr und schluckt


  1. #17
    Zündkerzenwechsler Avatar von mopedsteve
    Registriert seit
    07.05.2009
    Ort
    Leipzig
    Beiträge
    29

    Standard

    wie gesagt, bei mir ist jetzt ne neue nadel drin, ist auch die richtige (obgleich die dezent anders aussieht als die alte, weil nachbau...) meine funktioniert auch soweit, bis auf das zu weite rausdrehen der luftschraube

  2. #18
    Avatar von Featzwerg
    Registriert seit
    25.04.2009
    Ort
    Essen
    Beiträge
    9

    Standard

    Sie fleigt wieder!
    Habe den Vergaser komplett auseinandergenommen und nochmal alles in Benzin eingelegt und gesäubert. Dann alles wieder zusammen gebaut und siehe da kein Problem mehr vorhanden, Vermutlich war es eine verstopfte Düse. Ein Problem habe ich jedoch noch mit der Shoke wenn ich diese ziehe passiert garnix, was muss ich hier noch einstellen??

  3. #19
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    einstellen: nix
    wenn die düsen und kanäle frei sind.
    Drauf achten dass der Schieber richtig abdichtet.

  4. #20
    Avatar von Featzwerg
    Registriert seit
    25.04.2009
    Ort
    Essen
    Beiträge
    9

    Standard

    SO nachdem ich jetzt knapp 100 km zurückgelegt habe, neue Probleme!

    Sie springt beim ersten Kick an. Wenn ich dann losfahre alles astrein 1.,2.,3.,4. Gang alles kein Ding, so nach ca 5 Minuten wenn Sie warm ist habe ich im 3 und 4 Gang extremen Leistungsabfall und keine Power mehr. Wenn ich gasgebe geht sie aus. Im 1 und 2 Gang ist dies nicht der Fall

    erneut Vergaser reinigen??? oder kanns auch was anderes sein

    Benzinzufuhr ist gegeben. Was ist das??

  5. #21
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Hast du beim Vergaser reinigen auch den Schwimmerstand überprüft?

  6. #22
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    Hi,
    ich frage mich gerade, warum, nur im 3. und4. Gang die Leistung fehlt, nicht aber bei 1. und 2..
    Das hört sich erst mal unlogisch an.
    Kann es sein, dass die Verweildauer im 3. und 4. einfach höher ist?
    Dann ist es eher erklärbar, dann könnte es sein, dass nicht genug sprit nachfliesst...

    du hast ja den gaser sauber gemacht.
    hast du auch alle Filter (Benzinhahn, evtl. Filter in Leitung) mit gemacht?
    da würde ich noch suchen.

    Alternativ Benzinschlauch am gaser abziehen und probieren, ob´s satt raus kommt.
    Aber du schreibst ja Benzinzufuhr ist gegeben...

    Kerzenbild mal kontrolliren, nicht dass die zu fett läuft, nach dem, was du über den choker schreibst.

  7. #23
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    @ Featzwerg: Was hast Du für eine Zündung? Das ist das Wärmeproblem.

  8. #24
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    Zitat Zitat von Matthias1
    @ Featzwerg: Was hast Du für eine Zündung? Das ist das Wärmeproblem.
    Wäremproblem kenne ich als Zündungsausfall, nicht als Leistungseinbruch.

  9. #25
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Aber ich :).

  10. #26
    Zündkerzenwechsler Avatar von mopedsteve
    Registriert seit
    07.05.2009
    Ort
    Leipzig
    Beiträge
    29

    Standard

    klingt für mich auch eher nach zu fettem gemisch. bei mir war das ähnlich, dass der erste und zweite gang gut liefen und im 3. und 4. der druck weg war. seitdem das gemisch nicht mehr zu fett ist läuft sie auch richtig. wie gesagt, bei mir waren's die düsen (alt und ausgelutscht)

  11. #27
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ich zweifle, ob das wirklich Dein (einziges) Problem war, und das es jetzt gelöst ist. Beobachte mal lieber, was der Verbrauch nun macht. Wieviel km hat denn der Vergaser runter? Also meiner ist jetzt 40.000 km gelaufen, von Überfettung, schlechter Leistung, Mehrverbrauch und solchen Geschichten nicht der Ansatz einer Spur. Es sollte doch mit dem Teufel zugehen, wenn´s bei dir anders wäre ... . Vielleicht waren ja doch nicht alle Düsen original, sondern eine zu große Hauptdüse verbaut?

    Gruß aus Sachsen

  12. #28
    Zündkerzenwechsler Avatar von mopedsteve
    Registriert seit
    07.05.2009
    Ort
    Leipzig
    Beiträge
    29

    Standard

    hmm, also wieviel der vergaser runter hat kann ich nur vermuten, der km-Stand ist jedenfalls 9760km, also noch nich so wirklich viel. weiß aber nicht, was der vorbesitzer so alles angestellt hat, bei ihm hing die nadel auf der 4. kerbe von oben...
    verbrauch beobachte ich momentan noch, muss mal sehen wies aussieht. momentan scheint aber alles in ordnung zu sein. wie gesagt, düsen sind jetzt auf jeden fall richtig
    danke schonmal für den hinweis.

  13. #29
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ihr seid echt Spezialisten , ich würde ganz einfach mal den Zylinder auf verschleiss prüfen , der dürfte ziemlich verschlissen sein , die Düsennadel auf die 3 Kerbe setzen , und die Wellendichtringe der Kurbelwelle wechseln .
    mfg :wink:
    Immer schön den Auspuff freihalten

  14. #30
    Zündkerzenwechsler Avatar von mopedsteve
    Registriert seit
    07.05.2009
    Ort
    Leipzig
    Beiträge
    29

    Standard

    alle wieviel km sollte man denn den zylinder auf verschleiß prüfen und ggf. nachschleifen lassen? gibts da nen richtwert?

  15. #31
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Du kannst die Kompression messen, wenn die Leistung spürbar abgenommen hat. Dazu muss nix ausser der Zündkerze abgeschraubt werden.

    Die Verdichtung beträgt 1:9,5 als Standardwert. Wenn Du deutlich unter 8 Bar misst, dann könnte eine Kontrolle des Zylinders und des Kolbens nicht schaden.

    Wenn alles gut läuft: einfach nix draus machen und weiterfahren.

    Peter

  16. #32
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Um Normalfall halten gute Zylinder um die 30 000 Km , aber der Nachbaumist gibt aber auch schon mal nach 7 - 10 000 Km am Ende , oder da basteln Kinder
    an den Motoren rum , und vermurksen auch mal etwas , montieren die Zylinder nicht so sauber , das kostet dann auch schon mal ein paar Tausend km , oder die Garnitur wird nicht anständig eingefahren , und und und
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. KR51/1K zieht nicht mehr, ruckelt nur noch bei Vollgas
    Von LeChiffre im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.08.2009, 22:56
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.