+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR51 geht nur 50 km/h...


  1. #1
    Zündkerzenwechsler Avatar von Gnarz
    Registriert seit
    21.06.2009
    Ort
    Niederbayern
    Beiträge
    26

    Standard KR51 geht nur 50 km/h...

    Hi!
    Ich hab schon seit längerem das Problem, dass meine alte Schwalbe (teilrestauriert - Motor, Getriebe, Züge, Leitungen sauber bzw neu) bei vollgas im 3. Gang auch bergab nicht über 50 km/h kommt. Hat mich bisher nicht weiter gestört, nur gestern bin ich zusammen mit einem Freund und einer anderen Schwalbe gefahren und die ist klar an mir vorbeigezogen.

    Bin schon von 1:33 auf 1:50 umgestiegen, jetzt raucht sie überhaupt nicht mehr, aber schneller gehts auch nicht.

    An was könnte es noch liegen? Vllt. der Gaszug zu lang (sodass er nicht voll anschlagen kann)?
    Noch dazu wiege ich nur 65 kg, mit der Last fahren andere 70 km/h ...

    Achja andere Frage: Der Verkehrssicherheit wegen hab ich mir einen Rückspiegel bestellt (Nachbau). Das blöde ist, wo soll ich das ding hinbauen? In der Mitte der Lenkstange ist ja das Abdeckblech wo die Parkleuchte drinsteckt, dann kommt der Lichtschalter, die Kupplungsarmatur, der Griff (den ich eh schon für den Blinker gekürzt hab), außen der Blinker... Wo war da früher der Spiegel, oder hatten die gar keinen?

    mfG

  2. #2
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    Ist 1:33 bei dir vorgeschrieben? wenn ja, schön 1:50 weitertanken... ist richtig gut für den Motor

    Ich wiege etwas über 100 und meine KR51 schafft locker die 65

    Zündung, Vergaser richtig eingestellt?
    Simmeringe dicht?
    kann vieles sein

    Der Rückspiegel wird direkt ans Ende der Lenkstange geschraubt
    www.opelforum.de

  3. #3
    Zündkerzenwechsler Avatar von Gnarz
    Registriert seit
    21.06.2009
    Ort
    Niederbayern
    Beiträge
    26

    Standard

    Hi!
    Nein, eigentlich sollte ich 1:50 tanken, hab aber immer 1:33 hergenommen, mir wurde gesagt lieber zuviel öl als zu wenig, ist besser für den Motor.

    Werd mir mal ein Schwalbe Reperaturbuch ausleihn und Vergaser, Zündung und das ganze Zeug durchchecken...

    mfG

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau zuerst in den Auspuff , der muss frei sein und der Auspuff soll nur 2 -3 cm auf dem Krümmer stecken :wink:
    Immer schön den Auspuff freihalten

  5. #5
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Was passiert, wenn der zu weit drauf steckt?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von SimsonSebi
    Was passiert, wenn der zu weit drauf steckt?
    Der Motor wird gedrosselt, weil die Abgase weiter vorne in der Tüte landen und der Raum nicht voll ausgenutzt werden kann,ohne dass die Abgase gegen den Strom aus dem Krümmer zurückschwingen müssen.

    Peter

  7. #7
    Zündkerzenwechsler Avatar von Apu_Nahasapeemapetilon
    Registriert seit
    13.12.2008
    Ort
    Warburg
    Beiträge
    37

    Standard

    schau mal nach ob die bedüsung an deinem vergasér korrekt ist :wink:

  8. #8
    Zündkerzenwechsler Avatar von Gnarz
    Registriert seit
    21.06.2009
    Ort
    Niederbayern
    Beiträge
    26

    Standard

    Hi!
    Hab jetzt mal den Auspuff abgebaut und reingeschaut. Bis auf einen schwarzen Öligen Film (nur ganz dünn) ist der aber nicht zugesetzt oder verdreckt.
    Tatsächlich steckte er ca. 5 cm auf dem Krümmer, hab ihn jetzt 3 cm weiter hinten wieder festgeschraubt.
    Nach nem Kilometer vollgas fahren kann ich leider sagen: hat nicht wirklich was gebracht, hört sich zwar irgendwie anders an als früher aber merklich schneller geht sie jetzt auch nicht.

    Vielleicht stimmt ja was mit dem Tacho nicht... Es "schwappt" immer zwischen 50 und 55 km/h hin und her, ist das normal?

    Und wie schaue ich nach "ob die bedüsung am vergaser korrekt ist" ? bein leider schrauber-laie, ist mein erster Roller.

    mfG

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Gnarz,

    Ganz hilfreich wäre in diesem Zusammenhang das korrekte ausfüllen Deines Profiles - könnte man doch anstelle von raten dem Gefühl der hellseherischen Erkenntnis, welche KR51 Du fährst, etwas mehr Sicherheit angedeihen lassen.

    Darüber hinaus findest Du auf der Seite vom prof die korrekte Bedüsung der Vergasers Deiner speziellen Schwalbenspezie. Solltest Du diese nicht sofort finden, so ließ Dich auf meiner HP unter Simson-> Erste Hilfe in die Problematik der Hege und Pflege dieser ehemaligen ostdeutschen Qualtitätsprodukte ein.

    Gruß aus Braunschweig

  10. #10
    Zündkerzenwechsler Avatar von Gnarz
    Registriert seit
    21.06.2009
    Ort
    Niederbayern
    Beiträge
    26

    Standard

    Hi!
    Sorry, hatte ich vergessen zu schreiben.
    Es ist eine KR51 Bj. 66 mit Fußschaltung.

    mfG

  11. #11
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard ...

    Mein Tacho schwankt auch immer so zwischen 50 und 55 bei Vollgas.
    Mein Vater ist aber mal mit seiner Harley neben mir gefahren und die zeigte 65 kmh an.

    Grüße Julius

  12. #12
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Ich habe mit meinem mobilen Navi aus meinem Wagen die genaue Geschwindigkeit gemessen und dann mein "Bordcomputer" :wink: darauf eingestellt. Funktioniert wunderbar.
    mfg Frank

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    bei Baujahr 1966 wäre mal interessant, welcher Vergaser montiert ist, welcher Zylinder, welcher Krümmer.

    Bis März 66 war nämlich noch der NKJ mit Tupfer und choke, danach der N1-1 mit T-Luftfilter.

    Zylinder sollte noch der alte mit dem dreieckigen Flansch sein und der Krümmer ein kurzerer als bei der /1.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. KR51/1 Panzer auf KR51/2 ? Geht das ?
    Von herr-freizeit im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.06.2010, 17:38
  2. KR51/2 geht aus
    Von Tommel im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 07.08.2009, 17:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.