+ Antworten
Ergebnis 1 bis 12 von 12

Thema: kr51 kuppelt nicht ein.


  1. #1
    Schwarzfahrer
    Registriert seit
    18.12.2010
    Beiträge
    10

    Standard kr51 kuppelt nicht ein.

    hi leute. hab gestern eine runde mit meiner schwalbe gedreht. gestern ließen sich noch alle gänge schalten. heute wollte ich wieder ein bisschen fliegen doch die kupplung ist heute so wie es scheint immer getrennt. habe das kupplungsspiel neu eingestellt jedoch trat keine besserung auf.
    hat vielleicht jemand einen tip für mich sodas heute doch noch eine runde möglich ist?

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    der zug ist noch heile? kannst du dengang im stand einlegen?

  3. #3
    Schwarzfahrer
    Registriert seit
    18.12.2010
    Beiträge
    10

    Standard

    jo der zug is heile. die gänge lassen sich im rollen schalten im stand eher nicht

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    der zug ist noch heile? kannst du dengang im stand einlegen?
    Wäre der Zug kaputt, wäre aber die Kupplung nicht getrennt!
    Bei getrennter Kupplung kann man auch nicht ankicken. Kannst Du denn noch ankicken?

  5. #5
    Schwarzfahrer
    Registriert seit
    18.12.2010
    Beiträge
    10

    Standard

    ja ich kann ankicken
    es hört sich auch beim schalten so an als würde er die gänge schalten

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Schau doch mal, ob dein Ritzel überhaupt noch drauf ist bzw. befestigt.

  7. #7
    Schwarzfahrer
    Registriert seit
    18.12.2010
    Beiträge
    10

    Standard

    werde gleich mal gucken

  8. #8
    Schwarzfahrer
    Registriert seit
    18.12.2010
    Beiträge
    10

    Standard

    das is fest. haste vielleicht noch nen tip?

  9. #9
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Du hast innerhalb von 4 min den Deckel abgeschraubt? Respekt ;-)

    Versteh ich das richtig, dass das Möp immer wie im Leerlauf läuft? Egal ob ein Gang (vermeintlich) eingelegt ist?

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Wäre der Zug kaputt, wäre aber die Kupplung nicht getrennt!
    Bei getrennter Kupplung kann man auch nicht ankicken. Kannst Du denn noch ankicken?
    wo du recht hast! aber ob noch druck am hebel ankommt würde ich gerne wissen.
    evtl. ist die feder am kupplungshebel motorseitig ausgehakt oder gebrochen.
    wenn die kupplung ständig trennt sollte auch der kickstarter ins leere gehen.
    zur not neue dichtung besorgen zzgl. getriebe öl.
    öl ablassen deckel runter nachgucken fehler beheben.
    alles wieder montieren.

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    evtl. ist die feder am kupplungshebel motorseitig ausgehakt oder gebrochen.
    Sorry, die von dir beschriebene Feder hat mit der Kupplung nüscht zu tun. Wohl eher damit, dass der Zug einigermaßen straff bleibt.
    Möglich ist ja auch, dass überhaupt kein Gang eingelegt wird (gebrochene Hohlschaltwelle etc.).

  12. #12
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    sicher möglich ist alles,sind ja auch mehrere komponenten zu schalten verantwortlich.
    kann auch sein das nur die schaltwippe lose ist. was man aber normal bemerken würde.
    hohlwelle dann könnte er eigentlich gar nicht schalten?
    soll er halt mal schaun was der kickstarter macht wenn der kupplungshebel gezogen wird!
    das mit den ritzel war ein guter ansatz könnte aber auch die kette sein!

+ Antworten

Ähnliche Themen

  1. Hycomatschwalbe kuppelt nicht mehr ein
    Von 50ccm_Wurstblinker im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 17.06.2011, 21:25
  2. kupplung kuppelt nicht aus
    Von bayernschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.05.2011, 18:00
  3. kupplung kuppelt nicht mehr
    Von simme-fan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.01.2007, 23:47
  4. S53 Alpha : Kupplung kuppelt nicht aus
    Von ParSalian im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.08.2006, 19:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.