+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 62

Thema: KR51 läuft zu fett unabhängig der Vergasereinstellung


  1. #1
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard KR51 läuft zu fett unabhängig der Vergasereinstellung

    Hallo an Alle,

    möchte mich erstmal kurz vorstellen: Ich heiße Enrico, 33 und hab mein altes Hobby, an Simson zu schrauben nach langer Zeit wieder aufgenommen.
    Nachdem ich meine S51 fertig hatte bin ich nun auf eine KR51 BJ. 67 umgestiegen, allerdings macht mich die Zicke grad echt fertig.

    Das Problem ist: Egal wie ich am Vergaser drehe, sie läuft zu fett. Selbst hinten aus dem Auspuff kommt noch Öl raus, die Kerze ist schwarz, es qualmt sehr und wenn ich Gas geben will oder anfahre geht sie erstmal mit Drehzahlen runter und dann erst hoch. Viel mehr als 60 sind auch nicht drin.
    Der Motor ist nagelneu überholt, inkl. neuer Simmerringe, Kurbelwelle, Kolben etc., Auspuff ist neu, Vergaser ist ein 16N1-1....

    Keine Ahnung obs am Vergaser liegt, den KR51 hat den 1er, die Kr51/1 aber schon den 16N1-5, oder aber an der Zündung.
    Da ich Falschluft ausschliessen kann und der Vergaser nicht ganz falsch séin kann tippe ich mal auf die Zündung.
    Könnte zu später ZZP sowas verursachen( Gemisch nicht vollständig verbrannt wenn Auslass offen)? Hab eine Vape, per Messuhr auf 1.5mm voT eingestellt, aber nicht geblitzt.

    Wäre Spitze wenn ihr mir weiterhelfen könntet....

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.019

    Standard

    Hallo Enrico,

    wenn Du ausschliessen kannst, das bei der Motorüberholung die Wedis auf der KW nicht richtig montiert wurden, dann empfehle ich Dir den Schwimmerpegel zu kontrollieren. Der ist nämlich viel erheblicher an der Gemischzusammensetzung beteiligt, als die Leelaufluftschraube.

    Schau ins Wiki unter "Senfglasmethode".

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Hey dank dir erstmal, werd ich machen. Hatte allerdings mit Messschieber eingestellt, 29/33,5.... sooo falsch kann der eigentlich nicht sein.

  4. #4
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Oder hab ich flasche Werte genommen, wenn mir da einer die richtigen hat wäre Spitze...

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.475

    Standard

    Moin Enrico
    und willkommen im Nest.

    Mit der Meßschiebermethode kann man ganz schön daneben liegen,
    macht doch so ein 10tel Gramm Lötzinn schon ca. 1mm Pegel aus.
    Willst Du es ganz sicher wissen, dann machs mit dem Senfglas...

    Einstellwerte findest Du z.B. hier: http://www.mopedfreunde-oldenburg.de....html#vtabelle

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6

    Registriert seit
    30.07.2016
    Beiträge
    8

    Standard

    Mit dem Luftfilter passt aber alles!? Ansonsten unbedingt die Vape abblitzen...die Markierungen stimmen fast nie.

  7. #7
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Luftfilter ist neu, sollte also passen. Maß für Vape hab ich vom alten Motor übertragen, dort lief alles. Ich schau aber mal wo ich Stoboskop herbkomme...

    Finde ehrlich gesagt nirgendwo die Schwimmerdaten für den 16N1-1....

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.019

    Standard

    Zitat Zitat von Enrico83 Beitrag anzeigen
    Finde ehrlich gesagt nirgendwo die Schwimmerdaten für den 16N1-1....
    Wiki kiki! Oder einfach mal meine Signatur beachten.
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  9. #9
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Hab da schon geschaut, finde keine Werte für offen/zu, nur die Kraftstoffhöhe.
    Was ich aber grad gesehen hab, zum 16N1-1 gehört doch das kurze T-Stück wo Luftfilter drin ist, nicht die riesen Gummimuffe und Beruhigungskasten wie beim 16N1-5??? daran könnte es doch liegen.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.019

    Standard

    Die Kraftstoffhöhe entspricht "zu". Den anderen Wert habe ich so ganz nie verstanden, vermutlich soll der Schwimmer ohne Sprit unten nicht auftitschen.
    Bevor Du das richtige Gummi besorgt hast, hast Du mehrfach den Schwimmerpegel mit der Senfglasmethode eingestellt.
    Dabei stellst Du auch gleich fest, ob das Schwimmernadelventil überhaupt zuverlässig schliesst.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  11. #11
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    502

    Standard

    16N1-1 hat die gleichen Schwimmerwerte wie der 16N1-5, 16N1-6, 16N1-3.

    -> 28mm & 32,5mm mit dem Messschieber (wenn man es gewissenhaft und genau macht, stimmt das meiner Erfahrung nach in 95% der Fälle... ich prüfe danach nochmal mit einer Vergaserwanne mit selbstgebautem Niveauprüfschlauch, Messschiebermethode passte bei allen Vergasern und allen Schiebern immer top bei mir)
    Macht Kraftstoffstand ab Oberkante Vergaserwanne 7-8mm (7mm ist einwenig fetter, 8mm einwenig magerer)

    Da du eine 67er KR51 hast, passt bei dir ohne große Bastelarbeiten ja nicht das Ansaugsystem der /1 rein. Hast du einen Dreiecksflanschzylinder drauf oder einen /1 Zylinder? Welches Ansaugsystem hast du verbaut, "T-Luftfilter"?
    Zum T-Luftfilter gehört der 16N1-1 (mit 16N1-1 Bedüsung. Auch möglich 16N1-6 oder 16N1-3 mit N1-1 Bedüsung, da beide vom Aufbauf mit dem 16N1-1 identisch sind).

    Der /1 Zylinder nimmt viel von seinem Drehmoment aus der Ansauganlage, die Kombination mit T-Luftfilter & /1 Zylinder läuft schon, ist aber nicht ideal... bissl' lahmarschig da Drehmoment fehlt
    Ist aber auch nicht wirklich schwer abzustimmen.

    Hast du den Zwischenflansch zum Vergaser drinne? Der passt ja schwer in eine KR51 mit T-Luftfilter...
    -Miko

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.475

    Standard

    Mhm ja, zum KR51 Zylinder gehört neben dem N1-1 Vergaser auch die T-Muffe.
    Was anderes würde Mangels des Ausschnittes im Motorträger auch garnicht passen.
    Und ja, der Ansaugweg hat völlig andere Saugkräfte.
    Also N1-1 läuft nicht (optimal) mit Beruhigungskasten und N1-5 nicht mit T-Muffe...

    Den Wert "Schwimmer offen" kannst Du mit dem Meßschieber machen,
    den Pegel bei "geschlossen" besser (im Glas) schwimmend.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Sooooo, um mal alle Unklarheiten zu beseitigen:

    Es ist eine KR51 Bj 67, aber es ist ein Luftberuhigungskasten drinn, keine Ahnung wer und wie das Ding reinbekommen hat. Weiter ist ein M53/1 verbaut, also Zylinder und Flansch aus einem Block gegossen. Zwischen Vergaser und Zylinder sitzt noch ein Zwischenstück.........ERGO: Ich brauch den 16N1-5 Vergaser.....Richtig???????????

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.475

    Standard

    Dann ist es wohl nur nach dem Typschild eine KR51.
    Wenn ein Beruhigungskasten und ein /1 Motor drin sind,
    dann fährst Du mit dem N1-5 natürlich richtig.
    Den Ansaugschlauch und die Filterschale im Knieblech hast Du dann wohl auch !?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Schwarzfahrer
    Registriert seit
    16.10.2016
    Beiträge
    23

    Standard

    Nee da ist nix:-) Danke an alle, wir haben das Rätsel gelöst. Ich besorg mir nen 5er Vergaser und stell zündung nochmal ein, geb bescheid wenns richtig läuft. Hab grad mal ohne Luftfilter probiert, da geht sie schon um einiges besser, aber immer noch nicht richtig.

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.475

    Standard

    Zitat Zitat von Enrico83 Beitrag anzeigen
    Nee da ist nix.
    Aber ohne Schlauch und Filterschale ist es auch wieder nix Halbes und nix Ganzes. Wo sitzt dann der Filter - unten in der Muffe!?
    Das ist doch alles Murks...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. S51 läuft zu fett, was tun?
    Von Renetaker1993 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 20.06.2013, 20:21
  2. Schwalbe läuft zu fett
    Von lars l. im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 17.06.2011, 22:05
  3. läuft zu fett ?!
    Von Baschteler im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.10.2007, 21:31
  4. Sie läuft einfach zu fett
    Von _Fabian_ im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.04.2005, 01:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.