+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51 - neue Antriebsteile - Kette läuft aber unrund


  1. #1
    Schwarzfahrer
    Registriert seit
    28.04.2016
    Beiträge
    11

    Standard KR51 - neue Antriebsteile - Kette läuft aber unrund

    Moin zusammen,

    für meine KR51 habe ich neue Antriebsteile (hinterer Kettenrad-Mitnehmer, neue Kette, neues kleines Kettenrad) gekauft und verbaut.

    Großes Kettenrad und neue Kette exakt baugleich zu den Teilen, die davor verbaut waren.

    Nur bei dem kleinen Kettenrad gibt es folgenden Unterschied:
    - das alte verbaute Teil hat auf beiden Seiten die Erhebung, die man auf dem folgenden Bild sieht. Insgesamt ist das alte Bauteil vielleicht sogar minimal breiter als das neue.
    - das neue Kettenrad hat auf der einen Seite die Erhebung, auf der anderen Seite ist das Rad komplett "plan", also flach und komplett auf einer Ebene.

    10000474-01_1.jpg

    Ich habe alles mal montiert... Wenn ich nun testweise per Hand am hinteren großen Kettenrad drehe, fällt auf, dass die Kette super "unrund" läuft. Es entstehen Knack-Geräusche und es wirkt als würde sich die Kette irgendwie immer verhaken. Das passiert egal ob die Kette eher lose oder eher fest gespannt ist. Je fester die Spannung, desto stärker und lauter das knacken.

    Testweise habe ich das neue hintere große Kettenrad, die neue Kette und das alte kleine Kettenritzel nochmal montiert und getestet, was dann passiert - und siehe da - das knacken ist weg und die Kette lässt sich leichter bewegen. Ich kann schwer sagen, da ich noch nicht so erfahren bin, ob die Kette nun optimal läuft. Aber sie ist zumindest gängig und flutscht besser.

    Hat jemand eine Idee woran das Knacken mit dem neuen Kettenrad liegen könnte?
    Weshalb hat das neue kleine Kettenrad eine andere Form als das alte kleine Kettenrad?
    Ich bin mir sicher, das richtige kleine Kettenrad für die KR51 bestellt bzw. erhalten zu haben.

    Freue mich zu hören

    Tim

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    die Unterschiede Am Abtriebsritzel (also im Motor) halte ich für bedeutungslos...es wird immer mal wieder beschrieben wie die Nachbauantriebsritzel (also am Rad) derart eiern, dass dies evtl. zu deinem Problem führen könnte?

    Dazu gibt's etliche Beiträge und auch Videos...

    Schau mal ob's daran liegt.

    Grüße, Frank!

  3. #3
    Schwarzfahrer
    Registriert seit
    28.04.2016
    Beiträge
    11

    Standard

    Hallo Frank,

    danke für deine Antwort.

    Also das Geräusch ist eigentlich eher am kleinen Primärritzel zu lokalisieren.

    Die Kombination neues Nachbauantriebsritzel + neue Kette + altes kleines Primärritzel macht keine Geräusche.

    Hast Du vielleicht noch eine andere Idee?

    Danke
    Tim

  4. #4
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    bist du wirklich sicher das herraus zu hören?

    Ich finde immer das durch die Übertragung im Rahmen/anderen Metallteilen die Geräusche manchmal schwer zuzuordnen sind.

    Wenn man abgenutzte Kette mit neuem Ritzel(n) kombiniert dann sind Geräusche durch die Untersch. also nicht mehr zueinander passenden Abstände zw. Zahn und Kettenglied vorprogrammiert aber du hast ja alles neu, so wie man das halt macht.

    Hast du evtl mal versucht d. kleine Abtriebsritzel umzudrehen, wenn du sagtst, dass es den Wulst nur auf einer Seite hat, dann bedeutet das ja, dass die Zähne durch Umdrehen des Zahnrades näher od. weiter entfernt vom Motor sind, so evtl die Kette besser od. schlechter fluchten aber eigentlich ist das so minimal...das dürfte nix ausmachen.

    Ansonsten fällt mir nix dazu ein, ist die Frage wie schlimm das ist, evtl. würde ich es lassen aber regelm. nachsehen.

    Mal sehen was die anderen noch dazu sagen!

    Grüße, Frank!

  5. #5
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Hallo Tim,
    so einen Fall hatte ich vor drei Jahren auch bei einem S51. Nachdem der gesamte Kettenantrieb neu drin war, knackte es nur noch. Am alten kleinen Ritzel konnte man sehen, daß die Zähne auch seitlich zur Motorseite hin abgeschliffen waren. Die neue Kette schliff mit den seitlichen Blechen ebenfalls an den Zähnen. Meine Vermutung war, daß die Schwinge mit den Silentbuchsen um ca. 0,5mm sich seitlich versetzt hatte und dadurch beide Ritzel nicht in einer Flucht waren. Die einfachere Lösung für mich war damals, eine entsprechend dünne Scheibe hinter das Ritzel zu setzen.
    Bei deinem neuen Ritzel muß die Wulst nach außen. In der Wulst ist eine Lücke in der die Nase des Sicherungsbleches reinkommt.
    Sieh dir doch das bei dir noch einmal an, vielleicht ist es dort ähnlich.

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich würde als erstes mal die Einstellung der Spur überprüfen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Nabe unrund, aber aussen
    Von krocki im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.04.2017, 06:36
  2. Simson Kr51/1 K springt nicht per Kick an und läuft unrund
    Von Bördeman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.07.2014, 22:17
  3. So langsam wirds ... Kr51/1 läuft aber immernoch unrund ....
    Von Acranius im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.08.2013, 11:44
  4. Schwälbchen Kr51/2 läuft unrund und Benzingeruch im Getriebeöl
    Von Tiramisuuu im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.04.2013, 17:37
  5. Kr51/1 läuft unrund bis gar nicht
    Von fcnb im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 01.03.2011, 08:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.