+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kr51 springt nicht an, nasser Luftfilter + Fehlzündungen


  1. #1

    Registriert seit
    22.06.2007
    Ort
    Bln
    Beiträge
    6

    Standard Kr51 springt nicht an, nasser Luftfilter + Fehlzündungen

    Hallo,

    habe mir eine schöne alte Kr51 von 66 zugelegt und versuche nun sie so richtig fit zu machen. hat auch soweit geklappt, wenn man mit einmal um den block fahren zufrieden ist. danach war sie bei vollgas mal so kurz vorm absaufen. also entsprechend der faq vergaser gereinigt, auspuff gereinigt und versucht zündung einzustellen.
    nun ist es aber so, dass sie mit kicken gar nicht mehr kommt, nur noch mit anschieben und dann auch mit einigen fehlzündungen. das macht mir jedoch weniger probleme (sicherlich zündung genau einstellen).
    schlimmer ist jedoch, weil darüber auch noch nichts gelesen habe, ein immer nasser luftfiler (geräuchsdämpfer). Wenn ich den abnehme und 5 sek. die hand davor halte ist sie danach ordentlich mit gemisch getränkt.
    nun frage ich mich wie sowas sein kann, da doch das gemisch in den zylinder soll und nicht hinten rausgehauen werden soll???!! :cry:
    soweit erstmal, ich hoffe mir ist zu helfen. vielen dank schonmal für alle bemühungen.

  2. #2
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Nasser Luftfilter??

    Hallo,

    was Du schilderst klingt erstmal nach Chaos:

    1. Bei der KR51/1 sitzt der LuFi unterm Lenker, wenn der nass ist hat es wohl reingeregnet. Wenn Dein LuFi am Vergaser sitzt, ist der Ansaugtrakt falsch aufgebaut. Dann kannst Du Dir viel Arbeit machen, aber richtig gut wirds nie!

    2. Wenn der Vergaser so zurückpatscht, dass Deine Hand nass wird, stimmt der Zündzeitpunkt nicht, deswegen patscht und ruckelt es so.

    Wenn Du sinnvoll etwas unternehmen willst, musst Du mit der Zündung anfangen. Danach den Vergaser richtig einstellen. Dann läufts wieder.

    Alles Andere ist stochern im Nebel und hilft nicht.

    Guten Flug wünscht Uli

  3. #3

    Registriert seit
    22.06.2007
    Ort
    Bln
    Beiträge
    6

    Standard

    ja chaos kann ich bestätigen,

    ich habe eine kr51, ohne /1 hinten??!! vor meinem vergaser sitzt eine gummimuffe, die ich als geräuschsdämpfer und luftfilter in einem identifiziert habe, mehr ist da nicht.

    vielen dank aber schon einmal für den hinweis, dass die "nasse Hand" auch von einer falsch eingestellten zündung kommen kann, da hatte ich mir schlimmeres ausgemalt.

    Werde nun also die Zündung versuchen einzustellen.

    danke nochmal

  4. #4
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Das hört sich arg so an, als sei deine Ansauganlage "getuned" worden.
    Schlagt mich wenn ich mich irre, aber da fehlt einiges und der Bock wird so niemals sauber laufen.

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    wenn es eine 66er Kr51 ist wurde die Ansauganlage nicht getunt, die hat nur den T-Luftfilter und keinen Geräuschdämpfer.

    Was haste denn fürn Vergaser?

    NKJ mit 2 Tupfern am Alublech?

    Oder den BVF 16N1-1 ?

    MfG

    Tobias

  6. #6

    Registriert seit
    22.06.2007
    Ort
    Bln
    Beiträge
    6

    Standard

    ja also ich habe den BVF 16N1-8, was sicherlich ein addon von meinem vorbesitzer ist.
    außerdem habe ich einen luftfilter, der genau so aussieht wie bei einer Kr51/1 , eben das gummiteil was dann in den geräuchsdämpfer mündet. in diesem luftfiltergummi befindet sich ein plasteteil was ein bischen aussieht wie ein zündverteiler beim trabi, nur eben zwei höcker mit luftdurchlässen?????
    jetzt wäre ja für mich interresant, ob diese kombination überhaupt ein sinn ergibt oder ob der vorbesitzer da murcks gemacht hat..
    sicher ist jedoch, dass es eine kr51 ist -> hat keine leerlaufkontrollanzeige, auspuff links und wie gesagt kein geräuchsdämpfer.


    [/u]

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Ah, ich glaube ich weiss wie das aussieht.

    *klick*

    Müsste hinterm Vergaser so aussehen.

    Der 16N1-8 ist definitig nicht für die Schwalbe der richtige... An den alten T-Luftfilter gehört der 16N1-1.

    MfG

    Tobias

  8. #8

    Registriert seit
    22.06.2007
    Ort
    Bln
    Beiträge
    6

    Standard

    also ich habe mal die bilder rausgesucht, das erste ist die muffe die hinter dem vergaser sitz und das zweite (pfeil) ist das teil was in der besagten muffe ist!

    Mfg

    chirstian
    Angehängte Grafiken

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Stell' erstmal deine Zündung richtig ein - wie das geht, findest Du hier.
    Einigermaßen laufen sollte sie (denke ich) auch mit dem Vergaser...aber besser natürlich mit dem Originalen und der originalen Ansauganlage.
    Gruß aus Braunschweig

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von net-harry
    Hi,
    Stell' erstmal deine Zündung richtig ein - wie das geht, findest Du hier.
    Einigermaßen laufen sollte sie (denke ich) auch mit dem Vergaser...aber besser natürlich mit dem Originalen und der originalen Ansauganlage.
    Gruß aus Braunschweig
    Hi,

    zumindest anspringen sollte sie, da hat Net-Harry recht.

    Ich würde den Vergaser durch den 16N1-1 ersetzten und auch das richtige T-Luftfiltergummi besorgen, dann sollte das gehen.

    MfG

    Tobias

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo der - 8 Vergaser gehört norml auf die S 50 ,
    die Bohrungen und díe Bedüsung passen nicht zu Deinem Ansaugsytem
    schau doch mal nach was da für eine Hauptdüse verbaut ist , - im
    8 Vergaser sitzt eine 72 Düse , die ist zu groß der Motor wird Dier wahrscheinlich absaufen , mit der 67 Düse könnte es eher gehen .
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.