+ Antworten
Ergebnis 1 bis 15 von 15

Thema: kr51 will nicht anspringen.


  1. #1
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard kr51 will nicht anspringen.

    Hallo,

    ich bin neu hier und habe ein paar Fragen.
    Ich habe mir eine KR51 gekauft die 6 Jahre eingemottet in der Garage stand und nun springt sie nicht an.
    Benzin bekommt sie genug, Zündung geht, Vergaser gereinigt und Einstellungen an der Leerlaufschraube habe ich auch probiert.
    Tut sich nichts ausser das Sie aus dem Krümmer und Auspuff ölt.

    Vergaser ist ein 16N1
    und das richtige Gemisch 33er habe ich auch.

    Was könnte es sein?

    MfG chinaski

  2. #2
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard KR 51 springt nicht an die 2.

    Hallo,

    ist den hier keiner der mir helfen kann?

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Ist die Zündkerze naß oder trocken nach den Startversuchen?

    mfg Gert

  4. #4
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    Hallo,
    es ist ein wenig Öl an der Kerze.

  5. #5
    Zündkerzenwechsler Avatar von Schwalbenbändiger
    Registriert seit
    11.01.2007
    Ort
    Bottrop
    Beiträge
    43

    Standard

    Hi,

    vielleicht zerlegst und reinigst du mal den Vergaser und stellst den Zündzeitpunkt ein (Forensuche benutzen).

    Dann sollte sie eigentlich kommen. Oder du probierst mal Start-Pilot.


    Gruß


    Matthias

  6. #6
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    Hallo,
    wie bereits geschrieben ist der Vergaser gereinigt. Zündzeitpunkt ist eingestellt, hat nichts genützt.



    MfG chinaski

  7. #7
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    was für ne Zündkerze ist drin?

    und den Vergaser richtig einstellen wäre auch nicht verkehrt.

  8. #8
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    eine Isolator M14 225.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Blödsinn , wenn der Vergaser ok ist und die Zündung korreckt eingestellt ist
    muss der Motor anspringen , selbst bei schlechten Wellendichtringen und
    und schlechter Kompression.
    Stelle die Zündung richtig ein , und kontrolliere den Vergaser , der Auspuff muss natürlich sauber sein.
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    Danke,
    werde morgen noch einmal alles penibel durchgehen.

    mfG chinaski

  11. #11
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    hi

    mien möp hat im mom auch ein porbelm...das selbe wie du hast aber meine lief schon aber dann immer wieder hochturig und und und ....

    mir wurde der tipp gegeben das du wenn die kerze ölig is... kerze ausbauen trocken machen aufem motorblock legen (kannste auch inne hand nehmen...proviers selber aus...was besser für dich is merkste )und dann denn kickstarter und 2x o.3x richtig druchkicken. dann machste die kerze vorne mit dem feuerzeug warm und dann bauste das ganze wieder ein und versucht dem motor zu starten. und dann spiel mal mit dem gas und choke eine einstellung zu finden.

    bei mir sprang sie heute nach dieser behalung sofort an aber danach net mehr...muss wohl den vergaser nochma einstelln und dann seh ich weiter...

    vlie glück
    mfg markus

  12. #12
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    Hallo,
    bin eben gerade alles durchgegangen und die gute Nachricht ist Sie springt an,
    läuft aber nur bei vollgas und das ziemlich kümmerlich (tuckert).
    Einstellungsversuche an Gemisch und Leerlaufschraube haben nichts verändert!
    Ich hab das Gefühl die Gute hat nen Mängel weiß nur nicht welchen.

    Ausserdem ist mir auffgefallen, das die Teillastnadel ein wenig schief ist uns seit eben steht der Tacho nicht mehr auf Null.

    Hat irgendjemand eine Idee was zu machen ist,

    bin mittlerweile soweit mir einfach einen neuen Vergaser zu kaufen.

    MfG chinaski

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau nach ob der Kaltstartvergaser richtig schließt
    und nimm die Teiellastnadel aus dem Tacho die gehört da nicht hin.

    mfg
    Immer schön den Auspuff freihalten

  14. #14
    Zündkerzenwechsler Avatar von chinaski
    Registriert seit
    09.06.2007
    Beiträge
    35

    Standard

    Danke werds probieren.


    hab mich schon gewundert was der
    Tacho am Vergaser macht

  15. #15

    Registriert seit
    11.06.2007
    Ort
    Mittweida
    Beiträge
    1

    Standard

    Versorg dir mal ne Zündkerze mit 260 statt 225

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 K will nicht mehr anspringen
    Von DS_IBIZA im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.10.2007, 21:52
  2. KR51/2 E will nicht anspringen
    Von coolflori im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.06.2007, 13:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.