+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Krachen beim Gangwechsel


  1. #1
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard Krachen beim Gangwechsel

    Hallo Fachwissen,

    bei meiner Lola (Duo 4/1, Motor M5311/AR) kracht in letzter Zeit der Gangwechsel.
    Und zwar, wenn ich vom 2. Gang runter schalte oder vom 1. Gang hoch.
    Wenn ich den Schalthebel langsam bewege, merke ich einen Widerstandspunkt. Drücke ich den Schalthebel über diesen Punkt kracht es. Langsames vorgehen ändert hieran nichts. Auch Schaltpausen nicht.
    Allerdings kracht es nicht bei jedem mal. Ich habe den Eindruck, dass es häufiger kracht, wenn das Duo steht und ich dann schalte (z.B. im 3. Gang an einer Ampel anhalten und dann runter in den 1. schalten).
    Getriebeöl sind 500ml HLP 46.

    Ist also Gänge einstellen angesagt?
    Ich hab dazu schon den Eintrag in der FAQ gelesen. Allerdings werde ich ohne Bild so richtig nicht aus ihm schlau. Welche Beiden Schrauben sind da gemeint? Ich hab da leider über die Suche auch keine Aufklärung gefunden.
    Ist die vordere der beiden Schrauben diese hier auf dem Bild? Dann wüsste ich welche gemeint sind.

    das Vorgehen wäre dann identisch mit dem in der FAQ, nur dass ich statt des Fußpedals den Schalthebel in die Extremstellungen drücke?

    BTW: Keine Angst, dass Bild habe ich aufgenommen, als ich Lola frisch aus der Scheune gezerrt habe, vor der Restaurierung. Heute ist sie blitzeblank.

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mal so als Denkanstoß: Trennt deine Kupplung noch einwandfrei?

    Steht zum einstellen der Schaltung nicht auch was im "Best of the Nest"?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jupp. Schaltung einstellen hat damit nix zu tun denn damit stellst du nur ein

    Die Gänge werden aber vorher wie nachher noch gewechselt und das geht nur ohne Last "krachfrei" --> Kupplung voll getrennt

  4. #4
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Danke für die Aufklärung Leute!

    Heute hatte ich endlich mal wieder Gelegenheit mit lola eine längere strecke zu fahren. Dabei viel mir auf, dass zum Krachen jetzt noch ein Rausspringen des 3.-Ganges hinzu gekommen ist. Ich würde sagen in knapp 30% der Schaltvorgänge springt der 3. raus und ich muss nochmal hochschalten.

    Außerdem "finde" ich ab und zu mal den Leerlauf zwischen dem 2. und 3. Gang.

    Steht eure These trotzdem noch?

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, tut sie, vor allem wegen dem Krachen. Das deine Gänge nicht exakt schalten, DAS wird dann wohl an einer verstellten Schaltung liegen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    und ja, diese beiden schrägen mit muttern gekonterten madenschrauben sind gemeint. die andere steht schräg nach hinten weg.
    ..shift happens

  7. #7
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard Danke

    Wie immer hattet ihr Recht.

    Ich hab vor ein paar Tagen als erstes die Schaltung neu eingestellt und seit dem ist der 3. Gang nicht mehr raus gehüpft. Auch der Leerlauf hat sich nun für seine Position zwischen 1. und 2. Gang entscheiden können. Super!
    Allerdings habe ich beim einstellen der Schrauben für die Schaltung keinen "merklichen Anschlag" (wie es in der FAQ steht) finden können. Es lief eher so nach dem Try-and-Error-Prinzip. Erst viel zu weit reingeschraubt, so dass nix mehr ging, dann langsam wieder raus, bis alle Gänge sich butterweich schalten ließen. Allerdings ließen sich die Einstellschrauben jeweils mit den bloßen Fingern drehen. Einen Punkt an dem es schwerer oder leichter ging, habe ich nicht weder bei der vorderen noch der hinteren bemerkt....

    Die Kupplung habe ich dann heute morgen eingestellt. Das war ziemlich easy. Lola rollt nun nicht mehr an der Ampel im 1. Gang einfach los und auch der 2. Gang lässt sich geräuscharm einlegen. Ich bin sehr zufrieden.
    Allerdings musste ich die dicke Madenschraube (nicht die zu kontern) komplett eindrehen, bis ich an den Anschlagspunkt kam. Selbst nach der 1/4-Drehung zurück ist nun kein Gewinde mehr von ihr zu sehen... bedeutet dass, das meine Kupplungsbeläge verschlissen sind? Ein erneutes Nachstellen ist so glaube ich nicht mehr möglich. Dann plumpst mir die Schraube in den Motor.

  8. #8
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Servus,

    ich kam auf nicht mit er Anleitung klar. Hab auch nie einen Anschlag gespürt.
    Ich hab's auch wie Du nach gefühl eingestellt.
    Wenn es sich verschlechtert, einfach die andere Richtung ausprobiert
    Ich konnte damit gar nix anfangen. Hab keinen "fühlbaren Anschlag" wahrgenommen.
    Also bei mir gings so:
    -Schrauben reingedreht: Gänge gehen schwerer rein.
    -Schrauben rausgedreht: Gänge gehen leicht rein.
    Ich denke das ist die einfachere Anleitung ;-)

    Vorgang:
    Also meine Schaltung ging schon schwer, hatte zuerst die Schrauben reingedreht (falsch), und nun ging der 1.Gang nicht mehr rein und der 2.Gang ging noch schwerer rein. Also rausgedreht und -oh Wunder- Sie Schwalbenzicke läßt sich butterweich schalten!!!
    Was für ein Unterschied!

  9. #9
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    nö...

    wenn ihr in den ersten Gang schaltet müsst ihr den Schalthebel auch gedrückt unten halten und nicht loslassen und dann einstellen, dann habt ihr auch nen Anschlagpunkt.
    Genauso beim 3.Gang auch den Schalthebel in der Position festhalten, bis das Einstellen dort beendet ist.

    1.Gang --> hintere Schraube
    3.Gang --> vordere Schraube

    achja steht doch alles in der FAQ :wink:

  10. #10
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Also ich kann nicht für ShaunRyder sprechen, aber ich habe den Schalthebel immer gedrückt gehalten..... Einen Anschlag habe ich trotzdem vergebens gesucht.

    Allerdings ist das weniger meine Sorge, als dass die Madenschraube der Kupplung so weit rein ging.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann sind deine Baudenzüge für die Kupplung gelängt... wie steht denn er Hebel auf dem Motor ???

  12. #12
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Zitat Zitat von Shadowrun
    Dann sind deine Baudenzüge für die Kupplung gelängt... wie steht denn er Hebel auf dem Motor ???
    Bowdenzug? Meinst du den für die Kupplung? Das Duo hat den Halbautomatikmotor. Da gibts doch keinen Bowdenzug für die Kupplung. Oder interpretiere ich da was falsch?

    Und welchen Hebel meinst du, der "auf" dem Motor stehen soll?

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ach du hast die Halbautomnatik... na dann.... kannste deine Kupplung nur für den Gangwechsel einstellen....

    Also die Schraube am Seitendeckel stellt die Kupplung nur für den Gangwechsel ein ( also das KRachen beim Fahren )

  14. #14
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Öh, ja ok. das ist ja auch nicht meine Frage bzw. Problem.

    Mich interessiert eher, ob die Tatsache, dass ich die dicke Madenschraube (nicht die zum kontern) komplett eindrehen musste, bis ich an den Anschlagspunkt kam, bedeutet, dass meine Kupplungsbeläge verschlissen sind?

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein... Verschlissen ist wenn die Kupplung rutscht...

+ Antworten

Ähnliche Themen

  1. leichtes Krachen beim Gang einlegen / Kerze schwarz usw.....
    Von p_tosh08 im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 04.07.2008, 22:48
  2. Schwalbe dreht beim Gangwechsel hoch
    Von Kölner_Schwälbchen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.07.2006, 12:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.