+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Kupplung


  1. #1
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Beiträge
    16

    Standard Kupplung

    Moin Moin,
    habe mal folgendes Problem an welchem ich grade mir den Kopf zerbreche.

    Meine Kupplung spinnt und zwar auf folgende Art:
    Bei gezogener Kupplung will der erste gang nicht richtig einspringen.Vom Geräusch her hört es sich an als ob irgendwelche Zahnräder nicht richtig im Motor greifen würden.Die restlichen Gänge im kr51/1 motor lassen sich gut einlegen und trennen sich bei gezogener kupplung.Im 2 Gang anfahren klappt tadellos aber wer will das den auf dauer

    Richtiges Getriebeöl ist drinne und auch bei Bombenfester einstellung an der Stellschraube möchte der erste irgendwie nicht richtig rein und klackert.

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Klingt als würde sie Kupplung nicht richtig eingestellt sein. Springt im Leerlauf auch manchmal der Erste Gang rein und sie will los schießen?

    Simson Schwalbennest: Schwalbe Habicht Star DUO S51
    Geändert von Prof (15.05.2011 um 00:56 Uhr) Grund: Doppelpost

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue mal nach ob die Kupplung noch fest sitzt , nicht das sich die Mutter der Welle gelöst hat
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Du solltest erst mal die Schaltung einstellen. So wie sich das liest liegt das nicht an der Kupplung, außer wenn der Tip von Deutz40 stimmen sollte.

  5. #5
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Kann natürlich auch sein das der Gang verstellt ist. Die Kupplung kann es durchaus aber auch sein. Wenn der hebel am Motorblock schon sichtlich zu weit über die 90 Grad zum Vorderrad hin zeigt, dann greift die Kupplung beim einkuppeln nicht richtig und dieses besagte Zahnradrasseln tritt auf wenn der erste gang drinne ist. Des weiteren kommt es auch vor das der erste Gang in der Leerlaufstellung selbst reinspringt. Hab mein Bock auch letztens erst repariert und hatte das gleiche Problem. Mir viel dann aber ein das ich an der Stellschraube am Kupplungsgriff gedreht hatte, weil der Hebel am Motor nicht bei den besagten 90 Grad stand. Hab aber nicht dran gedacht das der Hebel im Gezogenen zustand so sein musste und hab nach der Verstellung auch nicht nochmal gefahren. Habs einfach zurüch gestellt und alles war wieder Top.

  6. #6
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wäre schonmal praktisch erstmal zu wissen ob das gute Stück vor dem fehler schon länger so gelaufen ist oder ob es erst nach anfälligen Wartungsarbeiten oder Teilewechsel aufgetreten ist. Ich würde zuersteinmal die Kupplung versuchen einzustellen. Schraube am Kupplinghebel zuh hälfte heraus drehen und dann am Motor den Kleinen runden Deckel öffnen und mit einem gekröpften 10er(?) Schlüssel die kontermutter lösen. Dann den Bolzen nach innen oder außen drehen, so das der Hebel am Motor im gezogenen Zustand einen 90 Grad Winkel zum Motor ergibt. Dann den Bolzen festhalten und die Kontermutter wieder anziehen. Danach kann am Kupplungsgriff noch nachjustiert werden. Sollte so eigentlich funzen. Über berichtigungen bin ich dankbar.

  7. #7
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Beiträge
    16

    Standard

    Deutz40´s tip hat leider nicht geholfen und deiner optimus auch nicht. egal wie stark ich die kupplung einstelle,der 1 gang klackert weiter beim einlegen.wenn ich den 2 oder 3 reinlege,dann halten sie.beim tätigen der kickstarters gibts nen wiederstand.beim eingelegtem 1 gang geht der kickstarter durch wie beim leerlauf.auch bei knüppelhartem anzug der madenschraube.
    gewechselt wurde im motor eigentlich alles an dichtungen.der rest sah noch ganz gut aus, ohne abnutzungen.

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Naja, am Motor wurden Lager und Dichtungen getauscht, ebenso die Antriebswelle. Und da lag der Pfeffer begraben, denn der Motor musste ein zweites Mal auf, da das Gewinde auf der Welle für´s Kettenritzel richtig einen weg hatte, diese macke zu spät entdeckt. Eben beim zweiten öffnen habe ich das Gangrad für´n ersten Gang seitenverkehrt eingebaut, somit flog dieser unter Last immer wieder raus und klackerte schön vor sich hin. So musste das gute Stücke eben nochmals geöffnet werden, nun sollte es aber gut sein und so funzen wie es sich gehört.

    Besser lieber dreimal kontrollieren ob alles richtig sitzt. Habe ich heute nicht zum ersten mal wieder lernen müssen. Aber für lau kann man so´n Spaß schon mal mitnehmen....

    Besten Gruß
    Das Geistige kommt hier zu kurz!

  9. #9
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Und wieder ein glücklicher SIMSONist. Super das dus hinbekommen hast
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #10
    Glühbirnenwechsler Avatar von Micha8150
    Registriert seit
    04.05.2010
    Ort
    Buggingen-Seefelden
    Beiträge
    93

    Standard

    schau mal in welcher Position der Schalthebel steht.
    Wenn du den ersten Gang einlegst sollte der Endanschlag spürbar sein bevor du mit der Schaltwippe auf dem Trittbrett stehst. Ich hatte ein änliches Problem, bei mir ist der erste Gang gerne rausgeflogen oder ich habe mich verschalten weil der Gang einfach nicht richtig drin war.
    Die Räder müssen aufm Asphalt drehn!!! ^^

+ Antworten

Ähnliche Themen

  1. Kupplung
    Von Sailorman112 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.08.2010, 13:50
  2. Kupplung
    Von kingsachse im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 20.12.2006, 20:39
  3. kupplung
    Von Luc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.10.2006, 13:48
  4. Kupplung DUO 4/1
    Von uwe81 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.05.2005, 15:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.