+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kupplung defekt?


  1. #1

    Registriert seit
    23.03.2014
    Beiträge
    2

    Standard Kupplung defekt?

    Hallo liebe Simson-Freunde :)
    Ich habe bei meiner 51/2 N das Problem, dass sie im ersten und zweiten Gang nur ganz schlecht von der Stelle kommt und sogar fast ausgeht. Also Kupplung ziehen und über viel Umdrehungen die Kupplung langsam kommen lassen bis entsprechend Geschwindigkeit drauf habe zum hochschalten. Der 3. und 4. Gang zieht gut durch und habe keine Probleme.
    Es ist auch vollkommen egal ob der Motor warm oder kalt ist.
    Sie springt beim ersten Tritt an,allerdings auch ohne Choke bei -Graden.
    Ich bin grade etwas überfragt und vielleicht habt ihr ne Lösung für mich parat
    Gruß
    Flo

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Das liegt ganz bestimmt nicht an der Kupplung, dass Deine Mofete nicht aus dem Quark kommt.
    Dem Gerät fehlt die Kraft. Entweder läuft das zu fett, die Zündungseinstellung stimmt nicht oder die Garnitur ist verschlissen und der Motor hat keine Kompression mehr.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Wenn zum Starten des kalten Motors nicht der Starterhebel betätigt werden muss, dann ist da was faul.
    Wie Gerhard schon schrieb, wird der Motor zu fett laufen.
    Mögliche Ursachen
    - Luftfilter verdreckt
    - Starterbowdenzug zu stramm
    - Starterkolben schliesst nicht
    - Schwimmerpegel zu hoch
    - Wellendichtring links auf der Kurbelwelle undicht

    Peter

  4. #4

    Registriert seit
    23.03.2014
    Beiträge
    2

    Standard

    Super danke...
    Wie überprüfe ich ob der Choke richtig eingestellt ist?
    Wenn der Motor läuft und ich zieh den choke dann geht der Motor aus.
    Der Motor wurde komplett neu gelagert und alle Dichtungen ausgetauscht.
    Kann ich über die Leerlaufschraube mager stellen oder die teillastnadel? Die Tln ist in der 2.kerbe von oben...

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Bitte schlage den alten Grubenhund von Choke tot, nachdem Du dazu im Wiki gelesen hast.

    Leerlaufschraube ist für den Leerlauf, Teillastnadel für den Teillastbereich.
    Ich tippe auf Schwimmerpegel, lies im Wiki zum Thema Senfglasmethode oder stell den Schwimmer nach BUCH ein.

    Peter

+ Antworten

Ähnliche Themen

  1. Kupplung defekt
    Von Bernd2611 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.09.2012, 10:44
  2. Kupplung defekt?
    Von KR51/2LE im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.07.2008, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.