Thema geschlossen
Ergebnis 1 bis 3 von 3

Thema: Kupplung defekt?


  1. #1
    Schwarzfahrer
    Registriert seit
    19.05.2014
    Beiträge
    14

    Standard Kupplung defekt?

    Hallo zusammen,

    bin mit meiner KR51/2N den Berg hochgefahren (mit Anhänger). Nun Kuppelt sie nicht mehr aus. Auch wenn ich den Kupplungshebel am Motorgehäuse betätige. Auffällig ist, das der Kupplungshebel relativ leicht zu bewegen geht.(Nur die Kraft der Federrückstellung spürbar)
    Habe zuvor keine Anzeichen bemerkt, das mit der Kupplung irgendwas nicht stimmt.
    Habe auch versucht über die Stellschraube an der Seite des Motors zu justieren. Erfolglos.

    Hat mir da jemand einen Tip was es sein könnte ? Kupplungsbelag... ect. ?

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hebt sich denn die Druckfeder vom Kupplungspaket ab, wenn du den kleinen Hebel am Motor betätigst?
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Hatten wir gerade erst:
    Kupplungs Probleme

    Ich mach hier mal zu, dann kann es dort weiter gehen.

    Peter

Thema geschlossen

Ähnliche Themen

  1. KR 51/1K Kupplung defekt?
    Von Schwalbe1989 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.05.2009, 20:07
  2. Kupplung defekt?
    Von KR51/2LE im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.07.2008, 19:34
  3. Kupplung defekt???
    Von Depi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.09.2004, 16:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.