+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte
Ergebnis 65 bis 80 von 92

Thema: Kupplung einstellen / Aus- und Einbau / Beurteilung


  1. #65
    Foo
    Foo ist offline

    Registriert seit
    15.03.2014
    Beiträge
    2

    Standard

    Moin Peter,

    also ist es nicht normal?!.
    Dann werde ich mich morgen Abend mal an die Stellschraube machen und schauen ob ich es verbessern kann. Eigentlich ist alles schon so wie im Tutorial eingestellt.

    Gruß Dominik

  2. #66

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Hallo,
    mein Name ist Jonas und bin neu im Forum. Ich fahre eine Schwalbe KR 51/1 mit dem Motorentyp M53.
    Ich habe vor c.a 2 Wochen meine Kupplung mit Airheads Anleitung erneuert, alles eingebau, Kupplungshebel 90 Grad zum Gehäuse eingestellt. Nach der ersten Testfahrt war ich glücklich, dass meine Kupplung wieder 1a trennt und nicht rutscht. Nach c.a 3-4 Tagen hatte ich wieder den Salat. Im kalten Zustand läuft und trennt die Schwalbe 1a . Aber nach c.a 15 Minuten fängt die Kupplung an zu rutschen und die Kupplung trennt nicht mehr richtig.
    Woran kann das liegen?
    Ach ja ich habe folgendes Öl verwendet.
    Addinol GL 80 W api GL-3
    Ich hoffe ihr könnt mir helfen! Vielen Dank schonmal
    Jonas aus Münster

  3. #67
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Jonas,

    hast Du auch mal die Länge der Druckfedern kontrolliert ? Da lässt mit der Zeit die Spannung nach und dadurch verringert sich der Anpressdruck.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #68

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Hallo Gerhard,
    danke für deine Antwort. Habe die 4 Druckfedern, Reib und Stahllamellen erneuert, Dichtungen ausgetauscht und einen Ölwechsel gemacht. Das ist doch im Prinzip alles was ich erstmal machen kann oder?
    Die alten Federn waren schon sichtbar verschlissen also mussten die natürlich neu.
    Grüße Jonas

  5. #69
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ja, mehr würde mir jetzt auch nicht einfallen.
    Übrigens kämpfe ich bei den momentanen Temperaturen mit einem ähnlichen Problem. Ich weiß aber woher es kommt. Mein Händler hatte beim letzten Ölkauf nur dieses hier Der Einfache ADDINOL OilFinder
    Ich denke, daran liegt's, dass bei großer Last die Kupplung ein wenig rutscht.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #70
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Und was ist damit das die neuen Federn einfach sch.... sind und sich nun schon wieder zu stark gesetzt haben und nun zu schwach sind?
    Wir fahren ganz klar: Deutz-Fahr!

  7. #71

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Hab die Teile bei Ost-moped bestellt. Glaube da ist die Qualität ganz gut. Bin echt ein bisschen am verzweifeln. Hoffe mir kann noch jemand helfen?! evt. kommt ja jemand aus Münster.
    Grüße

  8. #72

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Hat jemand von euch Erfahrungen mit einer Umrüstung auf eine Tellerfederkupplung? Hab hier nämlich noch ein S51 Kupplungsdeckel rumfliegen. Der wird ja dafür benötigt. Nur finde ich das Kupplungspaket mit 65 Euros etwas teuer. VG Jonas

  9. #73
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    Du meinst sicher einen Kupplungsdeckel der S50 ^^
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  10. #74

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Stimmt:) und Erfahrungen?
    Gruß

  11. #75

    Registriert seit
    29.07.2014
    Beiträge
    6

    Standard

    Kann mir keiner helfen?
    VG Jonas

  12. #76

    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard

    Hallo Zusammen,

    gibt es eine Möglichkeit den Kupplungszug zu verkürzen?
    Die Kupplung (im Motor) ist vollständig regeneriert, allerdings zieht die Kupplung nicht an, da der Kupplungszug zu lang ist. Er misst 92 cm. Fahre eine Simson Schwalbe KR51/1 Baujahr 1973.

    Habe überlegt die Blombe an einem Ende ab zu schneiden und neu zu setzten, um so den Zug zu kürzen.
    Hat jemand von euch Erfahrungen zu diesem Thema?

    Viele Grüße
    Tobias

  13. #77
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Tobias

    Die 92cm meinen doch bestimmt die Gesamtlänge, ja!?
    Wichtiger ist aber die Funktionslänge, die sollte 65mm sein.

    Wenns nicht passt, gibt es verschiedene Möglichkeiten.
    Du könntest - den Lötnippel neu setzen
    - ne längere Stellschraube, - einen Lötnippel zum schrauben,
    oder den richtigen Bowdenzug nehmen.
    Ich würde allerdings dringend zur letzten Option raten.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #78

    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard

    @Kai: Vielen Dank für deine Antwort! Der neue Kupplungszug mit einer Funktionslänge von 65 mm funktioniert einwandfrei :)

    An der linken Motorseite stellt man ja die Kupplung am Motor ein und verstellt den Winkel des Kupplungshebels, auf der Oberseite des Motors.
    Kann es sein, dass die Kupplungsschraube im Motor auch beeinflusst, ob die Schwalbe in den einzelnen Gängen vernünftig Gas an nimmt?
    Der erste und zweite Gang laufen optimal, nur im dritten Gang beschleunigt die Schwalbe nicht.
    Muss ich die Kupplungsschraube weiter nach links drehen?

    Viele Grüße
    Tobias

  15. #79
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Tobias

    Erklär doch mal bitte genauer: "beschleunigt im 3.Gang nicht".
    Heult der Motor auf oder tuckert er eher so vor sich hin ?
    Wie weit beschleunigst Du im 2.Gang ?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #80

    Registriert seit
    14.06.2015
    Beiträge
    4

    Standard

    Hi Kai,


    mal so mal so ... . Ab und zu heult der Motor mal auf, das andere mal tuckert er vor sich hin, sobald aber zu viel Gas im dritten Gang gegeben wird, säuft er ab. Hatte gleiches Problem zu Beginn auch, beim ersten und zweiten Gang. Durch das nach links schrauben der Kupplungsschraube wurden der erste und zweite Gang besser. Deswegen überlege ich die Schraube weiter nach links zu schrauben.
    Im zweiten Gang habe ich bis ca. 40 km/h beschleunigt.


    Viele Grüße
    Tobias

+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Kupplung einstellen
    Von Jens im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.04.2005, 08:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.