+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Kupplung nach dem einstellen Putt (gelöst?!?)


  1. #1
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard Kupplung nach dem einstellen Putt (gelöst?!?)

    Hallo,

    Ich habe heute mal meine Kupplung neu einstellen wollen nach der Anleitung im Best of Nest. So weit alles gut, hab die Mutter wieder gekontert und nun....

    Sie trennt nicht mehr Gänge gehen alle rein aber wenn man die Kupplung zieht kann man die KR51/2 kaum noch schieben und es kommt ein kleines schleif Geräusch. Ach ja Kickstarter Funktioniert.
    Habt ihr eine Ahnung was ich falsch gemacht habe bevor ich die Kupplung auseinander nehmen muss.....Bitttttteeeee....

    mfg
    :cry:

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Bienchen,

    warum wolltest Du die Kupplung denn einstellen? Hat sie geschliffen?

    Dann versuche es noch einmal mit Einstellen, evtl. hast Du des Guten zuviel an der Schraube gedreht oder aber die Beläge sind so abgenutzt, dass das Einstellen nix mehr bringt.

    Kupplung reparieren ist deutlich einfach, als den Motor zu spalten.

    Der kann dazu nämlich eingebaut bleiben.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard

    Hi,

    Danke für deine Antwort ich wollte sie nur Perfektionieren Sie hat vorher gut Funktioniert nun leider nicht mehr.
    Ich habe die Einstellungen Komplett durch Schraube ganz rein Schraube ganz raus und so wie Sie war immer wieder das gleiche Ergebnis.

  4. #4
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    überstürze nichts und geh mach das schön gemüdlich und immer mit der Ruhe dann klappt das auch mit dem einstellen oder du findest deinen Fehler.

    vllt gibt es ja auch jemand aus Hamburg der so freundlich wäre sich das Problem mal anzusehen, gegen nen Kaffee oder ein paar Bier.

  5. #5
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard

    War nochmal bei der Schwalbe das Schleifgeräusch kommt von der Kette.
    Mir kommt es so vor als wenn die Kupplung nicht mehr richtig Trennt.
    Muss ich nun den Druckstift weiter rein oder raus schrauben?

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Reinschrauben, wenn sie nicht richtig trennt. Aber immer nur in kleinen Schritten so ungefähr 1/2 Umdrehung dann ausprobieren.

    mfg Gert

  7. #7
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard

    Vielen Dank für eure Antworten,

    hatte mich heute nochmal in Ruhe ran gesetzt und hab es hin bekommen.
    Etwas Öl nach gefüllt und in kleinen Schritten den Punkt gesucht bis sie vernünftig trennt.
    Was vielleicht wichtig ist zu erwähnen man sollte den Motor etwas warm laufen lassen bevor man die Kupplung einstellt.

    Naja die 90 Grad Stellung hab ich nicht hin bekommen aber die geht wahrscheinlich nur bei neuen Kupplungen.

    mfg

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von bumblebeeman
    Vielen Dank für eure Antworten,

    hatte mich heute nochmal in Ruhe ran gesetzt und hab es hin bekommen.
    Etwas Öl nach gefüllt und in kleinen Schritten den Punkt gesucht bis sie vernünftig trennt.
    Was vielleicht wichtig ist zu erwähnen man sollte den Motor etwas warm laufen lassen bevor man die Kupplung einstellt.

    Naja die 90 Grad Stellung hab ich nicht hin bekommen aber die geht wahrscheinlich nur bei neuen Kupplungen.

    mfg
    Warum denn bitte das?!

  9. #9
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    soo da hab ich auch was:


    meine Kupplung bei der S51 rutscht wenn der Motor kalt ist!
    Nach spätestens 1-2km passt alles und sie rutscht nicht mehr.

    Diese Syndrome treten nur auf seitdem es in Richtung der null Grad hier bei uns geht.

    Wie kann man das erklären?

  10. #10
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard

    Hi,

    Ich kann mir das nur so erklären.
    Als ich die Kontrollschraube für das Öl raus geschraubt habe hat das Öl eine weile gebraucht bis es raus kam.
    Ergo es wird zu Zäh um diese Jahreszeit und braucht eine weile bis es alle Getriebe teile erreicht.

    Oder liege ich da falsch nicht ohne Grund sollte man doch Mopeds Warm laufen (Fahren) lassen.

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also so Zäh wir das Öl nicht, selbst wenn erreicht es trotzdem alle Getriebeteile problemlos. Das warmlaufen kommt nur dem Motor (Zylinder und Kolben) zu gute dem Getriebe macht die Kälte nichts...

  12. #12
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Ausserdem hab ich sogar ein Öl(15W40) drin das für mehr Kälte geeignet ist als das Öl das normalerweise reinkommt.

    Also ich versteh dieses Phänomen überhaupt nicht...

    Ricky

  13. #13
    Zündkerzenwechsler Avatar von pyromane1984
    Registriert seit
    27.07.2007
    Ort
    Sömmerda
    Beiträge
    25

    Standard

    Zitat Zitat von ricky-guitar
    Ausserdem hab ich sogar ein Öl(15W40) drin das für mehr Kälte geeignet ist als das Öl das normalerweise reinkommt.
    In das Getriebe gehört ein spezielles Getriebeöl und kein PKW-Motorenöl(Das sind zwei ganz verschiedene Sachen!). Mach mal das rein was rein gehört, dann funktioniert die Kupplung garantiert wieder, versprochen! SAE 80W-90 (API GL4)
    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit,
    aber bei dem Universum bin ich mir noch nicht ganz sicher. (A. Einstein)

  14. #14
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    herrjeh wieder so ein lesemuffel....

    guckst du hier >>> Simson FAQ Welches Öl für meine Simson <<< klick druff

    biddeschön
    dankeschön
    tschüss
    lg andi

  15. #15
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Danke sehr^^

    SAE 15 W 40 Motorenöl hat genau den gleichen Viskositätsbereich wie SAE 80 Gertiebeöl!!

    Ausserdem laufen fast 10 Simson Mopeds hier in der Nähe mit genau diesem Öl (15 W 40) und das auch bei -20°C ohne jeglichste Probleme!

    Ricky

  16. #16
    Zündkerzenwechsler Avatar von pyromane1984
    Registriert seit
    27.07.2007
    Ort
    Sömmerda
    Beiträge
    25

    Standard

    Wenn SAE15W40 die selbe viskosität hat wie SAE80W90, warum heißt es dann nicht so ? ^^ Naja dann fahr weiter dein Motorenöl, ich mache in alle Mopeds vernünftiges Getriebeöl rein, wie es in der Anleitung steht, und ich hatte noch keine rutschende Kupplung!
    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit,
    aber bei dem Universum bin ich mir noch nicht ganz sicher. (A. Einstein)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kupplung trennt nicht nach regeneration m501 !!GELÖST!!!
    Von midi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.03.2009, 00:29
  2. Verschleiß an Kupplung? - gelöst
    Von pathfinder im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.02.2009, 12:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.