+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kupplung Gänge Leerlauf


  1. #1

    Registriert seit
    17.05.2011
    Beiträge
    7

    Standard Kupplung Gänge Leerlauf

    Hallo,
    Ich hab ein Problem, und zwar bin ich mit meiner kr 51/1 k gefahren und an der Ampel als ich wieder losfahren wollte Ging zwar der erste Gang rein aber leider ist sie nicht mehr losgefahren. An der Strassenseite habe ich andere Gänge ausprobiert die auch alleine reingehen, aber Sie fährt nicht los, auch nicht im 2. Gang. Wenn ich die Kupplung kommen lasse, bleibt der Motor an. Also der Gang ist drin und der Motor läuft nur es kommt nichts an dem Hinterrad an. Jeder Gang ist quasi ein Leerlauf. Als ich sie nach hause geschoben habe, viel mir noch ein eigenartiges rascheln auf. Was könnte das denn sein? Kann mir da jemand einen Tipp geben und eventuell sagen wie ich das reparieren könnte. Vielen Dank schon mal im voraus.
    Mit freundlichen Grüßen
    Domi

  2. #2
    Zündkerzenwechsler
    Registriert seit
    23.04.2011
    Ort
    Garching b. München
    Beiträge
    48

    Standard

    ich würde mal darauf tippen, dass die kupplung immer trennt.. anders kann ichs mir nicht erklären, wenn ein gang drin ist und der motor läuft

  3. #3
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    Richtig!
    Entweder hat dir jemand die Kette geklaut, oder die Kupplung hat eine Macke!
    Schau mal hier nach: Kupplung einstellen / Aus- und Einbau / Beurteilung

    sehr gutes Tutorial;-)

    Ich hatte neulich soetwas ähnliches, da hatte sich nur die Kupplungseinstellschraube losgerüttelt.

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nur weil Widerstand spürbar ist, heißt das noch lange nicht, das auch tatsächlich ein Gang eingerastet ist.
    Bock den Bock mal auf, lege einen Gang ein und prüfe, ob du beim Drehen des Hinterrades (per Hand) Widerstand spürst, sich also das "Getriebe" mitdreht!
    Kann auch ein anderes Problem sein, Bruch der Hohlschaltwelle z.B.!
    Mal bist du Hund, mal bist du Baum...

  5. #5

    Registriert seit
    17.05.2011
    Beiträge
    7

    Standard

    Danke für eure schnellen antworten.
    Also ich hab bisher folgendes getan:
    Ich hab den Motor auf der rechten Seite aufgemacht und dort kam mir direkt eine Mutter entgegen und eine kleine Platte die das Zahnrad festhält. Daraufhin hab ich mir gedacht es ich hab den Fehler gefunden, jedoch kann ich die Mutter mit maximaler Kraft durch eine Ratsche zwar festziehen, jedoch löst sie sich nach spätestens 20 Metern fahren im 1. Gang wieder wenn ich in den 2. Schalten will und dadurch kommt wieder keine Kraft auf das Zahnrad für die Kette. Und das Problem beginnt von vorne...
    Wie könnte ich den die Mutter wirklich fixieren?
    Lg Domi

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Mit einem Sicherungsblech vielleicht?
    AKF Automobile Kraftr
    Mal bist du Hund, mal bist du Baum...

  7. #7

    Registriert seit
    17.05.2011
    Beiträge
    7

    Standard

    Danke für den Link Gonnzo, genauso so ein Sicherungsblech ist auch schon drin. Drum verstehe ich nicht so recht wie sich die Mutter immer wieder lösen kann. Fester kann man sie gar nicht anziehen. Zumindest nicht ohne Schlagbohrer.
    Ich bin echt schon halb am verzweifeln, meint ihr eine Kontermutter oder Schraubenfestiger bringt etwas? Was würdet ihr machen? Hab bissl Angst das ich die Stange beschädige.
    Danke im Voraus und sorry das ich euch nerve bin noch nicht allzu lang im Besitz der Schwalbe.

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die Stange ist eine Welle.
    Hast du das Blech auch rumgebogen? Sonst kann das Sicherungsblech ja nicht seinen Dienst tun! Da kommt auch keine Kontermutter ran, das geht alles solo!
    Das Blech wird im Loch des Ritzel über die kleine Nase gehalten. Du schraubst die Mutter fest, und gehst dann mit einem größeren Schlitzschraubendreher unter das Blech (gegenüberliegende Seite der NAse) und biegst das Blech hoch, schlägst dann den gebogenen Teil des Bleches (nicht wie ein Irrer) mit dem Hammer weiter, sodas es an der Mutter anliegt. Dann ist´s fest! Gute Fahrt.
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 24.07.2009, 12:55
  2. Kupplung kein Leerlauf
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.07.2005, 21:24
  3. S50/51 dreht im Leerlauf und bei Kupplung voll auf!
    Von Gothiccry im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.07.2005, 16:12

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.