+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kupplung rutscht durch


  1. #1
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard Kupplung rutscht durch

    Hallo Freunde zünftiger Ostmopeds

    Es handelt sich um einen M53 Motor älterer Bauart in einer Schwalbe 51/1K. Den Motor habe ich relativ frisch verbaut und ihn vorher noch nie gefahren.
    Die Kupplung ist die alte Ausführung mit den 4 Federn.

    Im dritten Gang rutscht ab und zu die Kupplung einmal für wenige Sekundenbruchteile durch, so, als wenn man einmal superkurz am Kupplungshebel zieht, manchmal auch mehrmals kurz hintereinander. Bei Steigungen fühlt es sich manchmal so an, als wenn der Kraftschluss nicht mehr 100 prozentig gewährleistet ist, als würde man während der Fahrt die Bremse ziehen.
    Ganz zu Anfang wurde es nach einigen Kilometern sehr heftig und sogar im zweiten Gang fing dieses Durchrutschen an. Danach hatte ich den Mitnehmer ausgetauscht, bei dem 3 von den Befestigungsbolzen (die mit dem Loch für die Stifte) locker und krumm waren, zudem fehlte anfangs die obere 2mm Scheibe mit dem Profil.

    Folgende Neuteile von Dumcke sind verbaut (an sich fast alles)
    Das kleine Zahnrad auf der Kurbelwelle inkl. der Scheibenfeder, große Kupplungskorb und die große Buchse, mit der der Korb auf der Welle läuft, die Reibscheiben und die zugehörigen Metallscheiben, die auch alle die richtige Dicke haben (soweit ich mich erinnere 4x1,5mm, ich habe sie mit einer funktionierenden Kupplung verglichen, sind alle gleich), der Mitnehmer, der auf der Welle läuft und auf den die Scheiben aufgefädelt werden, die Aufnahme der Federn (diese Metallbuchsen), die Federn, die kleinen Ringe und die kleinen Stifte zur Befestigung der Federn.

    Nicht neu sind nur noch die 3 Druckstifte innerhalb der Welle, die Welle selbst und das ganze Getriebe innerhalb des Motorgehäuses, der komplette Hebel auf der einen Seite der Druckstifte, die Druckplatte auf der anderen Seite (sie ist übrigens absolut gerade und nicht verbogen), in der die Federn hängen, die 2mm dicke obere Scheibe und der Bowdenzug.

    Das Getriebeöl ist neu reingekommen, das 'gute' Addinol, exakt 500ml in den trockenen Motor.

    Nun habe ich die ein oder andere Theorie:

    1) der nicht mehr so fluffige Bowdenzug, der vielleicht klemmen könnte .. aber das ist eigentlich Quatsch. Es rutscht auch, wenn der Bowdenzug so viel Spiel hat, dass die Kupplung fast schon nicht mehr richtig trennt
    2) das Getriebe ist irgendwie kaputt, so dass dort irgendwas nicht richtig greift, aber dann hätte vielleicht das Durchrutschen einen viel krasseren Zahnradsound.
    3) die Reibscheiben sind zu groß und bleiben im Korb ab und zu hängen. Dann aber müsste es sich während der Fahrt zurechtruckeln und dann nicht mehr auftreten.
    4) das Material der Reibscheiben ist 'zu glatt'
    5) das Getreibeöl schmiert zu gut
    6) die Federn sind zu schwach und bringen nicht genug Druck
    7) Kolben klemmt ab und zu fest, aber das ist eigentlich auch Unsinn

    Bevor ich nun die Reibscheiben gegen welche aus einer funktionierenden Kupplung austausche, wollte ich mal nachfragen, ob sich die Mühe überhaupt lohnt. Es ist schließlich eine langwierige Prozedur, Motor raus, Öl ablassen, Kupplungsdeckel Dichtflächen säubern, die 4 Federn rauswürgen ... und alles wieder zurück. Vielleicht hab ich ja was übersehen oder nicht richtig eingestellt. Ich merke nur, dass es mit der Zeit immer öfter und heftiger auftritt, ich fahre in der Woche jeden Tag 50 KM. Erste Ruckler gibts auch schon bei kaltem Motor kurz nach dem Losfahren.

    Danke für die Geduld beim Lesen und tausend Dank vorab für jeden Hinweis.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Was ist mit der Druckschraube? Hast Du die evtl. zu weit reingedreht?

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich hätte die Federn in Verdacht

    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Die Druckschraube .. wenn du die Schraube in der Druckplatte meinst, also zu weit drin ist sie an sich nicht. Ich habe mich an div. Hinweise gehalten, unter anderem die Doku von Airhead, und die Schraube so weit gedreht, dass der Hebel fast rechtwinklig steht und bei gezogener Kupplung fast (~10mm) vor dem Anschlag am Motorgehäuse steht.

    Die Federn .. ja, wenn ich sie, um eventuelle Schlaffheiten zu vermeiden, nicht neu gekauft hätte, wären sie auch meine Hauptverdächtigen. Ich hatte alte Feder und neue Feder mal nebeneinander gestellt, und, o Wunder, die alte Feder war bestimmt 5mm kürzer als die Neue. Wie das allerdings mit der Spannkraft ist, schwer zu messen und zu vergleichen. Zwischen Daumen und Zeigefinger bekomme ich sie nicht vollständig zusammengedrückt .. ;-)

    Ich kann mich einfach nicht entscheiden, ob das Problem im Getriebe oder in der Kupplung liegt. Für die Getriebevariante spricht, dass es nur noch im 3. Gang passiert, er ab und zu sogar mal rausspringt und beim Einkuppeln manchmal so ein Klackern zu hören ist, als wenn diese Verrastungsstifte (wie nennt man das??) auf den Zahnrädern und die korrespondierenden Langlöcher nur mit Mühe zueinanderfinden. Für die Kupplung spricht, dass ich das Rucken und Durchrutschen nahezu exakt nacherzeugen kann, indem ich gaanz kurz mal am Kupplungshebel rupfe.

    Hätt' ich doch bloß noch Garantie auf den Motor, dann wär das jetzt nicht mein Problem .. ;-)
    Gruß
    Hardy

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Dann dreh die Druckschraube mal weiter raus und kümmer Dich nicht um einen rechten Winkel.
    Verändert sich danach das Verhalten der Kupplung?
    Ich halte den rechten Winkel für ideal wegen des geringeren Kraftaufwands, aber wenn die Teile ausgenudelt sind, dann ist das evtl. reichlich falsch.

    Peter

  6. #6
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Ja, es verändert sich, aber wohl nicht wegen der etwas weiter reingedrehten Druckschraube. Das Verhalten wird immer schlimmer und tritt immer häufiger auf. Erst war es nur ab und zu mal, viellleicht alle 10km mal ein kleiner Aussetzer, inzwischen fahre ich keine 200m mehr, ohne das es mindestens ein mal im Antrieb rupft. Das passiert auch nur im dritten Gang, egal ob ich bergauf, berab, langsam oder schnell fahre. Im zweiten Gang kann ich machen was ich will, Evel Knievel mässig beschleunigen, abrupt Gas wegnehmen, ganz steil auf eine kleine Anhöhe fahren, über eine längere Distanz volle Pulle fahren .. kein Rucken, kein Rupfen.

    Kaum schalte ich in den Dritten, geht es los. Jetzt ist beim Ruckeln auch öfter mal ein heftiges Klackern im Getriebe zu hören, als wenn die Zapfen des Getriebezahrades nicht richtig in die Langlöcher des anderen Zahnrades fassen wollen.

    Ich kann mit kaum erklären, was die Ursache dafür sein könnte. Nun hatte ich, nachdem ich an der Druckscharube rumgedeht hatte, die Idee, es könnte vielleicht auch daran liegen, dass der dritte Gang nicht richtig reingeht und auf der Schaltwelle nicht richtig verrastet. So habe ich die vordere Einstellschraube der Schaltung etwas weiter rausgedreht, aber auch ohne Erfolg.

    Weil das Verhalten inzwischen ja recht heftig ist, fühlt es sich manchmal an, als würde irgendetwas bremsen. Als wenn sich eine Welle oder ein Zahnrad ab und zu mal verklemmt. Wie es das allerdings tun sollte und welches Zahnrad, welche Welle sich wo und wie verklemmen könnte, ist mir allerdings ein Rätsel. Das Getriebe hatte ich schon mehrmals offen und auf der Werkbank hat alles immer fluffig funktioniert. In dem Zusammenhang vielleicht weitere kleine Merkwürdigkeiten: Ab und zu, beim Schieben im Leerlauf (Lampe leuchtet) hakt es etwas, als würde mal so ganz knapp mal eben ein Gang reingehen. Ein kurzes hin- und herruckeln, dann knackt es recht laut und metallisch und dann dreht der Leerlauf wieder frei. Auch nur ganz ab und zu ist der Leerlauf so merkwürdig schwergängig, es lässt sich nur mit höherem Kraftaufwand schieben, lege ich dann einen Gang ein und ziehe die Kupplung lässt es sich wieder ganz leicht bewegen, Schalte ich dann in den Leerlauf zurück, ist die "Bremse" gelöst und es lässt sich weiterhin leicht bewegen.

    Daher tendiert meine Diagnose inzwischen eher in Richtung eines fiesen Getriebeproblems.
    Nun werde ich von meinem "Zweitmotor" mal eben den Kubelwellenlagerschaden beheben (hab zum Glück noch 2 Lager und Simmerringe) und damit weiterfahren. Das Getriebe sehe ich mir sehr genau an, wenn ich Zeit habe, den Motor wieder zu zerlegen. Sehr schade eigentlich, denn er läuft, abgesehen von dieser Rupferei, wirklich prima (neue Kurbelwelle, neue Lager, Zylinder ausgeschliffen)

    Vielleicht gelingt es mir ja, die Ursache dieses Problems festzustellen.
    Gruß
    Hardy

+ Antworten

Ähnliche Themen

  1. Rutscht die Kupplung durch?????
    Von chrispre im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.06.2012, 00:30
  2. Kupplung rutscht durch
    Von mastakilla im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 12.03.2007, 19:03
  3. Duo Kupplung rutscht durch
    Von daddi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.01.2006, 13:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.