+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kupplung rutscht


  1. #1
    Schwarzfahrer
    Registriert seit
    04.06.2003
    Beiträge
    14

    Standard

    Hallo
    bin am Wochenende mit meiner KR51/1 rund 40 km zu zweit gefahren. seitdem habe ich das problem dass beim anfahren im 1. gang die kupplung rutscht. ich hoffe das das der richtige ausdruck ist. wenn ich z.B. am berg zu zweit anfahre dann knallt das im getriebe und ich komme nicht mehr voran. im 2 und 3 gang passiert das im übrigen nicht

    wie kann ich das beheben

    danke und gruss

    Jerome

  2. #2
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Hi.
    Probiers mal wie in der FAQ beschrieben.

    Kupplung einstellen
    Wenn die Kupplung nicht mehr richtig trennt oder ständig schleift, sollte man sie nachstellen. Die erste Möglichkeit besteht darin, dass durch Verdrehen der Stellschraube an der linken Lenkerseite das vorgeschriebene Spiel am Handhebel eigestellt wird. Herausdrehen verkleinert, Hineindrehen vergrößert das Spiel.
    Die zweite Möglichkeit wird angewendet, wenn die Nachstellmöglichkeit am Handhebel für die Kupplungsbetätigung nicht mehr ausreicht. Dabei drehen wir die Stellschraube am Lenker in die Ausgangslage zurück, und nehmen den Deckel zum Kupplungsdeckel ab bzw. drehen beim Motor M 501 die schwarze Verschlussschraube heraus. Dabei wird nach Lösen der Kontermutter an der Kupplungsdruckplatte mit einem Steck- oder gekröpften Ringschlüssel SW 10mm die Druckschraube mit dem Schraubendreher so weit nach rechts gedreht, bis am Handhebel kein Spiel mehr feststellbar ist. Danach wird die Druckschraube wieder 1/2 - 1/3 Umdrehung zurückgenommen und gut gekontert. Abschließend wird der Deckel bzw. die Verschlussschraube wieder montiert und das Spiel des Handhebels reguliert.


    MFG Benjamin

  3. #3
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    speziell bei dem M53 sind auch gerne die federn die für den anpressdruck der kupplungsscheiben verantwortlich sind ausgeleiert.
    zuerst mal einstellen und dann weisst du bescheid falls das mit dem einstellen nicht behoben ist.

  4. #4
    Adi
    Adi ist offline
    Glühbirnenwechsler
    Registriert seit
    09.07.2003
    Ort
    Hildesheim
    Beiträge
    64

    Standard

    Hallo Jerome,

    die Kupplung wird das nicht sein. Ich denke, der erste Gang ist defekt bzw springt er bei Belastung raus. Letzteres ist in der Regel nur eine Einstellungssache.
    Eine schleifende Kupplung äußert sich dadurch, dass der Motor bei eingelegtem Gang und nicht gezogenem Kupplungshebel hochdreht, ohne dass sich die Fuhre im selben Maße bewegt. Das musste dann auch im 2. und 3. Gang der Fall sein.

  5. #5
    Schwarzfahrer
    Registriert seit
    04.06.2003
    Beiträge
    14

    Standard

    zum letzten artikel
    dann scheint es wirklich eher der erste gang zu sein. wenn ich allein fahre passiert es nur wenn ich ordentlich gummi gebe. bei zwei leuten am berg hört es sich so an, als ob die zahnräder nicht mehr richtig greifen würden. im zweiten und dritten gang ist das nicht der fall
    wie kann ich den gang denn einstellen? getriebe ist für mich noch ein unbekanntes gebiet

    danke

    Jerome

  6. #6

    Registriert seit
    12.08.2003
    Beiträge
    9

    Standard

    Hallo an alle die hier sind,

    da ich hier neu bin wollte ich euch als erstes erzählen das ich sehr froh bin das Forum entdeckt zu haben.
    Es ist sehr viel Interesantes für begeisterte Schwalbefahrer (so wie ich es bin) zu lesen.
    das Problem was obern beschrieben wird habe ich auch in der Form
    wen ich mal zugig anfahren will dann knallt es im Getriebe es als würde der Motor gleich explodieren. Da es zuerst neun einen knall gab und jetzt zwei bis dreimal knallt wer ich an einer schnellen Losung das Problems Interseziert kann einer vielleicht schreiben was da zu machen ist. Ist das Problem mit Einstellungen in griff zu bekommen oder kann man da nur Teile tauschen ??


    GROßES Dank für eure Beiträge

    bussart

  7. #7

    Registriert seit
    12.08.2003
    Beiträge
    9

    Standard

    @Prof und @simmiopi

    Habt ihr nicht einen ratschlag zu dem Problem bitte Postest mir was dazu

    Dnake bussard

  8. #8
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ich könnte mir nur vorstellen dass das evtl. die kette sein könnte oder ein lager im motor, dass sich so langsam verabschiedet. aber da ich das selber noch nicht gehabt habe, kann ich dir leider dazu nichts sagen.

  9. #9

    Registriert seit
    12.08.2003
    Beiträge
    9

    Standard

    DANK alle die Mit beitragen

    es war die Kette

    nachdem ich sie gespannt habe ist das Probel behoben

    und meine Simme geht vorne auch wieder hoch :-)

    Gruß an Alle

    Bussard

+ Antworten

Ähnliche Themen

  1. kupplung rutscht
    Von Markus-KR51/1 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.04.2008, 23:16
  2. Kupplung rutscht
    Von starheizer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.07.2005, 22:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.