+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kupplung rutscht nur im 4. Gang bei Habicht Motor ???


  1. #1
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Frage Kupplung rutscht nur im 4. Gang bei Habicht Motor ???

    Hallo,
    ich habe folgendes Phänomen. Die Kupplung von meinem Habicht Motor rutscht nur im 4. Gang schon ab 1/2 Gas.
    Und ich habe auch schon festgestellt das der Kupplungsweg sich verkürzt. -> Wenn ich also im 4. die Kupplung nur kurz antippe trennt sich die Kupplng sofort. Im 1,2 habe ich den ganz normalen Weg(1cm nichts und dann trennt es), im 3. Gang verkürzt es sich schon etwas.
    Egal wieviel Luft ich der Kupplung gebe, im 4. gang reicht das antippen aus.

    Ich vermute das die neuen Federn oder die neuen Reibbeläge schon wieder hin sind. Oder kann es auch etwas anderes sein?
    Denn ich kenne es nur so das wenn es rutscht dann immer und nicht gang abhängig und das sich der Kupplungsweg pro Gang verkürzt habe ich auch noch nicht erlebt.

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    1.Kupplung richtig einstellen (wenn vor 2kmschon gemacht: trotzdem nochmal)
    2.Ist das richtige Öl drin? (SAE 80 Gl3)

    viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    ich tippe auf falsche Stahlscheiben und nicht passenden Federteller:

    Kupplung

    MfG

    Tobias

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Es ist normal, dass eine abgenutzte Kupplung zuerst im höchsten Gang anfängt zu rutschen. Bei weiterer Abnutzung (und das geht dann schnell) wird sie auch in den niedrigeren Gängen das Drehmoment nicht mehr zusammenhalten können.

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    Peter hat natürlich recht, aber wenn die falsche Federteller-Stahlscheibenkombi verbaut ist, rutscht das auch ziemlich schnell.

    MfG

    Tobias

  6. #6
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Hallo ein erstes Feedback von mir.
    Als Öl nutze ich nur Addinol, daher liegt es daran schonmal nicht.
    Gestern Abend habe ich alles demontiert. Es ist der frühe Teller mit der eingeschlagenen 3 verbaut, dazu aber nur 3x 1,5mm scheiben.
    Die Beläge waren noch sehr gut, aber das war zu erwarten, da die kupplung noch nicht alt ist.
    Ich habe jetzt Beläge mit stahleinlage und eine zusätzliche scheibe verbaut. Also 4x1,5.
    Damit hoffe ich das es funktioniert.

    Was ich aber auch bemerkt habe ist das federn schon ganz schön eingegangen sind, obwohl diese neu waren.

  7. #7
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Wollt euch noch mitteilen, das die Schwalbe bisher mit der obigen Änderung sehr gut läuft.

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    Das heisst du hast einfach nur eine Stahlscheibe dazugeworfen? Reibt jetzt Stahl auf Stahl, weil jetzt dazwischen keine Reibscheibe mehr ist? Das halte ich für nicht optimal. Die Scheiben gibt es wieder in 1,5 und 2mm neu zu kaufen.

    MfG

    Tobias

  9. #9
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Korrekt, die Scheibe ist ganz aussen mit dran am Teller. Da dürfte kaum Reibung entstehen.
    Alternative wären neue 2mm Scheiben, welche ich bisher noch nicht gefunden habe oder Unterlegscheiben unter den Federn.

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von schwalbenracer1 Beitrag anzeigen
    Korrekt, die Scheibe ist ganz aussen mit dran am Teller. Da dürfte kaum Reibung entstehen.
    Alternative wären neue 2mm Scheiben, welche ich bisher noch nicht gefunden habe oder Unterlegscheiben unter den Federn.
    Gibt es wieder neu:

    z.B.

    Simson-Motor M53, Kupplungslamelle Stahl 2mm S50 KR51/1

    MfG

    Tobias

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    ...und die Federn gibt's auch in neu.
    https://www.akf-shop.de/druckfeder-f...kr51-1/a-1061/
    Für das Geld würd ich nicht mit Unterlegscheiben anfangen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Motor überdreht / Kupplung rutscht?
    Von Zoodirektor im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.01.2014, 18:04
  2. Kupplung rutscht nur im dritten Gang
    Von Schwalbera im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.09.2010, 13:40
  3. Kupplung rutscht bei kaltem Motor / und Tachofrage
    Von zwitschert im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.09.2007, 16:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.