+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Kupplung trennt nicht


  1. #1
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard Kupplung trennt nicht

    Werte Schwalbennestler,

    mir ist bewusst, dass es ähnliche Threads schon zuhauf gab, jedoch kann ich mir trotz Nachlesen und diesem phänomenalen Post von Airhead Kupplung einstellen / Aus- und Einbau / Beurteilung nicht weiterhelfen.

    Ich habe eine KR51/1 von 1976 mit dem M53-Motor (Dreigang, Schaltwippe).

    Das Problem:
    Schon seit ca. 1-2 Wochen fiel mir auf, dass der Vogel trotz gezogener Kupplung im Stand mit dem eingelegten ersten Gang (an der Ampel z.B.) nach vorne schob.
    Als dann das Gängeeinlegen zunehmend schwerer wurde, wollte ich laienhaft zunächst die Stellschraube am Kupplungsgriff justieren. Dabei ist (glücklicherweise?) der Lötnippel vom Bowdenzug gerutscht (werde ich ersetzen), sodass ich mir den Kupplungshebel am Motor (am anderen Ende des Bowdenzugs) näher angeschaut habe.

    Auffallend:
    Die Kupplung kuppelt gar nicht aus! Wer weiß, wie lange ich damit schon unterwegs bin!?
    Deshalb habe ich das Öl abgelassen und die Kupplungsstellschraube (Madenschraube) nachgestellt. Egal wie weit die Schraube heraus/herein gedreht wird, die Betätigung des Kupplungshebels per Hand (auch mit Kraft) kuppelt nicht aus.

    Als Neuling habe ich jedoch noch großen Respekt davor, die gesamte Kupplung auseinander zu nehmen und Lamellen und ähnliches zu überprüfen. Momentan vermute ich (durch Nachlesen in den vielen Posts), dass die Lamellen verklebt sind, sodass die Kupplung nicht auskuppelt. Auch habe ich etwas von drei ominösen Druckstiften gelesen, bin mir jedoch über deren Position nicht im Klaren...

    Zusammenfassend:
    Schwalbe kuppelt nicht aus, Nachstellen am Motor hilft auch nicht.

    Lasst mich an euerem kostbaren Wissen teilhaben, ihr weisen Bastler!

    Dankesehr!

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn das Öl schon raus ist, ist es eine gute idee die Kupplung auch zu zerlegen. Nur Mut, das geht schon.

    Markiere die Stellung von Kupplungskorb und Primärritzel zueinander. Sie müssen später wieder genauso zusammen, sonst "singt" sein Getriebe. Und dann baust du die genau so aus, wie es in dem von dir verlinkten Post steht.

    Zum Wiederzusammenbau benötigst du eine neue Dichtung für den Motordeckel und eine für die Ölablassschraube.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Am besten geht das zu zweit. Einer, der mit der Kombizange die "Hütchen" runterdrückt und ein Anderer, der mittels einen stabilen Drahtes die Sicherungsstifte herausdrückt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard

    Vielen Dank, Männer! Ich fühle mich nicht wirklich imstande, beurteilen zu können, ob die Kupplung noch gut aussieht oder nicht. Woran macht man das fest? Ich würde das Ding in Waschbenzin reinigen, wieder zusammenbasteln und hoffen, dass ich ein weniger klebendes Motoröl erwische.

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich zitiere die Reparaturanleitung:
    "Zu überprüfen sind: die Verschleißmarkierungen in den Nuten des Kupplungskorbes, die ~0,5mm nicht überschreiten
    dürfen."

    Ansonsten halt schauen, ob die Lamellen nicht gebrochen sind.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard

    Vielen lieben Dank!
    Ich habe heute mal die Kupplung auseinander genommen. Dazu später mehr.

    Zunächst hat mich Folgendes verwirrt:
    Ich habe laut Rahmen eine KR51/1. Äußerlich sieht der Motor (fast) exakt wie der M53 aus Airheads Post (Kupplung einstellen / Aus- und Einbau / Beurteilung) aus (rundlicher als der M501, oval, so wie dieser hier (Foto ist aus den Internet):

    Klicke auf die Grafik für eine größere Ansicht

Name:	3.jpg
Hits:	76
Größe:	10,9 KB
ID:	34901


    Nachdem ich das Ding allerdings aufmachte, kam mir eine Kupplung vom M501 entgegen:

    Klicke auf die Grafik für eine größere Ansicht

Name:	4.jpg
Hits:	76
Größe:	35,0 KB
ID:	34902

    Kann das überhaupt gut gehen?


    Auf jeden Fall sieht das alles sehr gut aus (soweit ich das beurteilen kann) und auch die Druckstifte sind vollzählig, intakt und werden vom Kupplungshebel herausgeschoben, wie es sein sollte.

    Hier ein paar Bilder zur Kupplung:
    Klicke auf die Grafik für eine größere Ansicht

Name:	1.jpg
Hits:	77
Größe:	25,8 KB
ID:	34898


    Klicke auf die Grafik für eine größere Ansicht

Name:	2.1.jpg
Hits:	77
Größe:	40,6 KB
ID:	34899


    Klicke auf die Grafik für eine größere Ansicht

Name:	2.2.jpg
Hits:	77
Größe:	41,4 KB
ID:	34900


    Was sagt ihr dazu?

    Vermutung 1: Die Feder spannt nicht genug, die Scheiben und Lamellen trennen sich nicht voneinander und die Kupplung kuppelt deshalb nicht aus.

    Vermutung 2: Das falsche Motoröl verklept die Scheiben und Lamellen, sodass sie sich beim Auskuppeln nicht voneinander trennen.

    Also:
    Kann das mit der /2 Kupplung gut gehen, wenn das eigentlich ein M53 aus einr /1 ist?
    Was meint ihr zu den Scheiben/Lamellen?
    Welche Vermutung vermutet ihr oder habt ihr sogar andere, bessere Ideen?

    Vielen vielen Dank!

  7. #7
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard

    Mit "Feder" meine ich folgende Membranfeder:
    Klicke auf die Grafik für eine größere Ansicht

Name:	5.jpg
Hits:	76
Größe:	26,8 KB
ID:	34903


    Klicke auf die Grafik für eine größere Ansicht

Name:	6.jpg
Hits:	76
Größe:	24,3 KB
ID:	34904


    Klicke auf die Grafik für eine größere Ansicht

Name:	7.jpg
Hits:	78
Größe:	51,7 KB
ID:	34905

  8. #8
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard

    Um die Verwirrung komplett zu machen:
    Airhead hat auf diesem Bild aus seinem Post die Membranfeder aus dem M501 und dazu diese 4 Spiralfedern:

    Klicke auf die Grafik für eine größere Ansicht

Name:	8.jpg
Hits:	75
Größe:	32,8 KB
ID:	34906


    Diese 4 Federn habe ich nicht!

    Auf den folgenden beiden Bildern aus dem selben Post sind die 4 Spiralfedern aber auch dem M53 zugeordnet, während die Membranfeder beim M501 abgebildet ist:

    1.: M501
    Klicke auf die Grafik für eine größere Ansicht

Name:	9.jpg
Hits:	76
Größe:	27,7 KB
ID:	34907


    2.: M53
    Klicke auf die Grafik für eine größere Ansicht

Name:	10.jpg
Hits:	75
Größe:	32,6 KB
ID:	34908


    Wo gehören die Federn nun zu? Schaltet meine Schwalbe nicht, weil diese bei mir fehlen?

    Außerdem: ich habe den Kupplungs-Schalthebel, der auf Bild 2 zu sehen ist, aber sonst die Kupplung aus Bild 1. Das passt doch hinten und vorne nicht, oder? Ist das die Lösung für mein Problem?

    Danke und gute Nacht!

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Die Drahtfedern gehören in die M5x- Kupplung, die Membranfeder gehört zum M5x1. Könnte wohl sein dass da mal einer Teile zusammengewürfelt hat bei dir...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Das kann man schon miteinander kombinieren. Wichtig ist, dass man darauf achtet, dass die Befestigungsschrauben des kleinen Kontrolldeckels im Getriebedeckel nicht zu lang sind. Sonst schleift's da.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Avatar von golondrino
    Registriert seit
    24.07.2013
    Ort
    Berlin
    Beiträge
    6

    Standard

    Okay super. Ich werde das Ding reinigen, zusammenbasteln und das hier im Forum empfohlene Getriebeöl SAE80 W einfüllen.
    Ist denn beim Anblick der Federmembran genug Spannung drauf? Oder meint ihr, es liegt an dem Verkleben der Lamellen/Scheiben?
    Ich befülle meinen tollen Mischlingsmotor dann mal mit 500ml, ist ja bis auf die Kupplung n M53, oder?

    Meinungen?

    Schönes Wochenende euch!

  12. #12

    Registriert seit
    17.08.2013
    Beiträge
    3

    Standard

    Hallo alle zusammen,
    ich hab bei meiner Kr 51/2 auch ein Kupplungsproblem, das aber irgendwie noch weiter geht. Ich bin aus der verlinkten Anleitung nicht schlau geworden und frag hier deshalb mal anz dreist :)

    Vor ein paar Tagen wollte ich das Getriebe Öl wechseln (scheinbar das erste mal seit ihrer Existenz, es war schwarz und nur ca. die Hälfte vom soll) und hab dann, wo ich schonmal dabei war, gleich n neuen Simmerring verbaut. Als ich dann alles wieder zusammengebaut hatte, merkte ich beim testen, dass die Kupplung nicht ordentlich trennte. Schon so, dass man schalten konnte, aber sie hat halt geschliffen. Also hab ich geguckt, wie man sie einstellt, hab die Schraube hinter der Getriebeöffnung weiter reingedreht usw. Danach hat der Kickstarter ins leere getreten. Sprich, er hat die Kurbelwelle nicht bewegt.
    Aber wenn ich die Kupplungsschraube weiter raus gedreht hab, hat die Kupplung wieder arg geschliffen. Und das, obwohl ich am Kupplungshebel schon ziemlich fest zupacken musste.
    Vor dem Ölwechsel hat die Kupplung noch gemacht, was sie sollte. Deshalb vermute ich, dass ich irgendwas falsch eingebaut habe. Oder wie?^^

    Ich hoffe, ihr könnt mir da weiterhelfen.

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    golondrino: Du kannst die Feder auch einfach zur Sicherheit tauschen, besonders teuer sind die nicht:
    Oldtimer & Ersatzteilhandel Thomas Dumcke
    Dort gibt es auch verschiedene Dicken mit verschiedenen Anpresskräften.
    500 ml würde ich auch sagen, ja.

    hehoholy: Was für Öl hast du eingefüllt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Die Drahtfedern gehören in die M5x- Kupplung, die Membranfeder gehört zum M5x1. Könnte wohl sein dass da mal einer Teile zusammengewürfelt hat bei dir...

    Guckst du hier:
    Oldtimer & Ersatzteilhandel Thomas Dumcke - Kupplungsmitnehmer S50. KR51/1 Kupplungsumbauset S50, KR51/1 14451-00S

    Matze
    Mal bist du Hund, mal bist du Baum...

  15. #15

    Registriert seit
    17.08.2013
    Beiträge
    3

    Standard

    Heho, ins Getriebe hab ich 400ml Addinol GL 80w getan. Das wurde mir empfohlen.
    Achso mal noch eine Frage am Rande: wenn die Schwalbe mit halbvollem Tank ne Weile steht, kann es sein, dass da was rausdunstet? Sie qualmt jetzt gefühlt mehr als vorher.

  16. #16
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Sicher verdunstet das Benzin über kurz oder lang, qualmen wird die Schwalbe nicht davon, es sei denn der Sprit steht über Jahre.
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR 51 / 2 Kupplung trennt nicht
    Von Exildresdner1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.02.2013, 11:33
  2. Kupplung trennt nicht
    Von I.M. Weasel im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 08.01.2011, 23:07
  3. kupplung trennt nicht
    Von marsem im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 26.05.2006, 14:16
  4. Kupplung trennt nicht
    Von Hitchcock im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.09.2005, 14:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.