+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kupplung trennt nicht im ersten Gang


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.01.2007
    Ort
    Lensahn
    Beiträge
    26

    Standard Kupplung trennt nicht im ersten Gang

    Hallo,

    ich hoffe das zu meinem Problem nicht schon Etwas geschrieben wurde denn ich habe einfach keine konkrete Antwort darauf gefunden.
    Also mein Zweitmoped ne S 51C, Baujahr 1987 und ca.20.000 km runter hat glaube ich ein Problem mit der Kupplung.

    Also alles hat so nach zwei Wochen Standzeit angefangen in der ich auch das Hinterrad neu gemacht habe. Doch als ich sie dann gefahren habe, viel mir gleich auf das da etwas nicht stimmt, denn wenn ich den ersten Gang mit gezogener Kupplung drinnen habe merke ich wie da trotzdem etwas zieht und beim abstoßen mit den Füßen merkt man das extrem das mich da etwas nach vorne zieht.
    Da hab ich mir gleich gedacht das liegt am Kupplungsspiel doch das war nicht so extrem schlimm, aber ich hab es trotzdem noch mal auf 3-4mm neu eingestellt.
    Hat aber nichts gebracht.
    Ich muss dazu sagen das ist das erste mal, dass ich da was nachstellen musste obwohl sie ja schon einiges an Kilometern gelaufen ist. So ist diese Verstellschraube natürlich nur wenig rausgedreht.

    Also was kann man da machen?
    Schleif ich mir jetzt die Beläge der Kupplung runter?

    Vielen Dank im Voraus für die Antworten.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ähmmm..
    nur zum Verständniss deinerseitz, wenn du die Stell bzw. Einstellschraube raus drehst, dann trennt die Kupplung bei betätigung noch wenniger.
    Du vergrößerst somit nicht das Lüftspiel sondern das allgemeine Kupplungsspiel bis zur betätigung.

    Versuch dein "Kupplungsspiel" am Hebel bzw. Bowdenzug auf 1mm einzustellen, somit trennst du die Kupplung etwas mehr (vergrößerst das Lüftspiel) .

    Weitere Ursachen könnten eine verklebte Kupplung sein, allerdings ausgeschlossen bei dir, da du sie ja regelmäßig bewegst.

    Oder deiner Metalllamellen haben sich verzogen durch Überhitzung (zuwenig Lüftspiel bzw. schleifende Kupplung)


    (In/mit meinem dicken Kopf , muss ich ja davon ausgehen das du nicht alles weißt)
    Lüftspiel:
    Dass ist das Spiel welches zwischen den Kupplungslamellen und Metalllamellen ist wenn die Kupplung gerade trennt.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Meine S51 hatte heute nach dem Wiedererwecken nach der Winterpause eine feste Kupplung

    Trotz gezogener Kpllung konnte man im ertsen Gang wunderbar fahren.

    Naja 2 runden um den Block in 2ten Gang und der Motor war ein wenig wärmer haben das Problem dann gelöst. Kupplung trennt wieder

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Shadowrun
    Meine S51 hatte heute nach dem Wiedererwecken nach der Winterpause eine feste Kupplung
    Nicht fest, nur verklebt .
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    verklebt ist aber fest !!

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Stimmt du hast recht.
    Geklebt ... eine Stoffschlüssige Verbindung , welche zu den "Unlösbaren Verbindungen" gehört.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Aber ich sag dir die war auch fest.

    Hatte nen neuen Kupplungsbowdenzug eingebaut. Dazu Kupplung eingestellt. Motor gestartet um zu schauen ob die Drehzahl beim "Schalten in Ersten" runtergeht.

    Zack fährt die Kiste los...

    Na ja habe dann die EInstellschraube ( Oben am Griff ) voll raus und dann noch vonn gezogenen Griff und bin so 2 Runden ohne Probleme gefahren.

    Erst dan gabs nen Plopp und due Kupplung rutschte. Einstellung wieder zurück und die Kiste läuft wieder

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja du hast sie sozusagen wieder frei geschliffen.
    Und wenns die Lammellen überlebt haben, hast auch was gekonnt :wink: .
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein.

    Zum Freischleifen gehört ja dass die Kupplung schleift.

    Wenn du aber normal fahren kannst ohen das Geschwindigkeit / Drehzahl aus dem Takt kommen dann Greift die Kupplung.

    Ich denke einfach dass die Dauerdusche mit warmen bzw wärmendem Getriebeöl einfach die Kupplung wieder aufgeweicht hat

    Mit der Rutschenden Kupplung bin ich ja nur 2 m gefahren. Und das macht ner Kupplung nix

+ Antworten

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 12.08.2010, 13:43
  2. Kupplung trennt nicht
    Von han.ne im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.10.2008, 12:42
  3. Kupplung trennt nicht
    Von schwalbekloppt im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2003, 00:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.