+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kupplung trennt manchmal "zu gut" ^^'


  1. #1
    Glühbirnenwechsler
    Registriert seit
    04.04.2013
    Ort
    Wolfenbüttel
    Beiträge
    79

    Standard Kupplung trennt manchmal "zu gut" ^^'

    Heyy erstmal,

    ich habe ein kleines Problem mit meiner Kupplung.
    Nach dem ich letztes Jahr ein Problem mit dieser hatte (Kupplungskorb war ab.....) bin ich seit dem ohne große Probleme gefahren.
    Nun. Seit dem Tag greift die Kupplung nicht mehr richtig.
    Sprich, am Anfang war es so, dass wenn sie Kalt war, sich die Kraft nicht wirklich vom Motor auf die Räder bringen gelassen hatte.
    Das heißt, wenn ich angefahren bin, ist die Kupplung gerne mal gerutscht, also der Motor hat plötzlich hoch gedreht und das Moped beschleunigte sehr langsam....
    Damals ging es aber nach ner Zeit weg, sobald sie warm war.

    Nun ist es so, dass die Kupplung das jetzt fast immer macht, also ich fahre nurmal los, sie greift auch gut, nur im 4. Gang, bei so 50 Km/H verliert sie den Gripp und dreht wieder durch. Somit komme ich nur mit ach und krach auf 55 km/h, wenn überhaupt.


    Kann es sein, dass die Kupplungsscheiben verschlissen sind? sie wurden noch nie ausgewechselt.
    Ich habe die Vermutung, dass das Öl damals falsch gewählt war...

    Naja, vielleicht weiß einer von euch genauer bescheid.

    Danke schonmal für die Antworten. ^^

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Also wenn das falsche Öl Drinne war ist die Kupplung futsch, ich würde aber mal ein Ölwechsel machen (SAE 80 (W) GL3) und die Kupplung einstellen.

    Viele Grüße

    Bremsbacke

  3. #3
    Glühbirnenwechsler
    Registriert seit
    04.04.2013
    Ort
    Wolfenbüttel
    Beiträge
    79

    Standard

    also ich muss diese 4 Scheiben austauschen oder?
    (ich möchte nichts falsches machen, deswegen frage ich)

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Nein erste ein Ölwechsel wenn es sich damit erübrigt war dein altes Öl nicht falsch, Und es fährt wieder gut.

    Welches fahrzeug fährst du denn?

    Viele Grüße

    Bremsbacke

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Das beschriebene Verhalten kann durch falsches Öl, verschlissene Kupplungsbeläge, schlappe Kupplungsfeder oder eine veränderte Kupplungseinstellung verursacht worden sein.
    Auch ein leicht zu stramm eingestellter Bowdenzug wäre möglich.
    Es ist normal, dass sich eine rutschende Kupplung zuerst im höchsten Gang bemerkbar macht.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    04.04.2013
    Ort
    Wolfenbüttel
    Beiträge
    79

    Standard

    Also ich fahre ne S51
    Das ist schon das richtige Öl....
    Also entweder die belege, die feder oder die einstellung...
    Den Bowdenzug habe ich schon mehrmals korrigiert, daran liegt es nicht.

+ Antworten

Ähnliche Themen

  1. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  2. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51
  3. S50 Kupplung rutscht / Gänge werden "überschalten"
    Von Newman im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.07.2011, 23:08
  4. Kupplung trennt manchmal nicht richtig.
    Von midi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.07.2007, 17:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.