+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kupplung trennt nicht, Rasseln!


  1. #1
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard Kupplung trennt nicht, Rasseln!

    Hallo,

    bei meiner 51/2 habe ich den Motor komplett regeneriert, also alle Lager, Dichtringe, Anlaufscheiben, ... etc. erneuert, einen neuen Kolben und neuen Zylinder verbaut, neue Kupplung rein, VAPE, neue Elektrik.

    Nach gefühlten 1000 Stunden Arbeit hab ich sie angelassen und sie lief. Leerlaufdrehzahl wollte ich einstellen, nachdem ich sie warmgefahren hatte. Das Problem: Beim Gangeinlegen geht sie aus. (Kupplung trennt offenbar nicht richtig! / bzw garnicht).

    Also Motor wieder komplett raus, Öl abgelassen, Kupplung begutachtet, nochmal eingestellt, neuen Bowdenzug verbaut.
    Motor wieder rein.

    Bei eingelegtem Gang mit gezogener Kupplung ließ sich das Hinterrad nun drehen, aber bei Mordsspannung auf dem Kupplungsgriff.

    Gekickt, 1. Gang rein, 10Meter gefahren, beim Einlegen in den 2. Gang nur noch Gerassel. Kupplungszug scheint sich um 10cm verlängert zu haben, denn ich kann ihn von Hand ein- und aushängen, vorher er er aber stramm.
    Bei gezogener Kupplung kommt zudem ein tierisches Gerassel aus dem Motor.

    Bevor ich jetzt erneut alles zerlege und trotzdem nicht weiterkomme, vielleicht kann mir jemand helfen oder aber eine Werkstatt im Ruhrgebiet empfehlen, die sich auf SIMSON versteht.

    P.S.: Bei Motor-zerlegen und -zusammenstzen hab ich mich sklavisch an das Lehrvideo gehalten!?

    Danke im Voraus!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich sage mal so , Du hast ein Fehler in oder auf der Antriebswelle , Du wirst den Motor wohl wieder aufmachen müssen .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hast Du beim wieder Zerlegen denn die Kupplung ausgenaut und Überprüft? Sitzen die Sprengringe richtig? Ist die Mutter richtig angezogen und gesichert?

    Hattest Du die Kupplung selbst zerlegt, also die Beläge einzeln in der Hand gehabt?

    Ist vielleicht die Gewindebuchse der Einstellschraube rausgedrückt?

    Schau' Dir nochmal die Explosionszeichnung vom Motor an und guck' ob alles in der richtigen Reihenfolge drin ist.

    Ich nehme an, dass das Problem durch Öffnen des Kupplungsdeckels zu lösen ist. Spalten wird man wohl nicht müssen.

    Viel Erfolg

    Theo

  4. #4
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    @Deutz: Um was für ein Problem kann es sich denn bei der Welle handeln? Die ist ja so wie alles andere neu!

    @TO: alles gem. Ex-Zeichnung und Lehrvideo verbaut, ich schließe zu 100% aus, dass es an falscher Reihenfolge irgendwelcher Teile liegt.
    Die Kupplung hab ich als Komplettpaket montiert gekauft.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja , auch wenn Du alles in der richtigen Reihenfolge montiert hast , heisst es nicht das einige oder mehrere Teile verschlissen sind , bez. Defeckt
    Immer schön den Auspuff freihalten

  6. #6
    Schwarzfahrer Avatar von elec_105
    Registriert seit
    18.06.2008
    Ort
    Thüringen, Eichsfeld
    Beiträge
    21

    Standard

    moin,
    hab mein motor letztens auch neu gemacht, hab aber kupplung selbst zusammengebaut ( neue tellerfeder und schleifbelege). bei mir was das problem das wenn ich die kupplung gezogen hab, die tellerfeder sich nur auf einer seite "abgezogen" hat. somit hat sie nie richtig getrennt. einfach mal linken motordeckel nochma runter und nen auge drauf werfen

  7. #7
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    JA und wie hast du das Problem behoben? Auge draufwerfen allein kann's ja wohl nicht gewesen sein :wink:

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oh mann , Zerlege die Kupplung und nehmt Ihr das Spiel .
    Immer schön den Auspuff freihalten

  9. #9
    Schwarzfahrer Avatar von elec_105
    Registriert seit
    18.06.2008
    Ort
    Thüringen, Eichsfeld
    Beiträge
    21

    Standard

    vorerst andere kupplung montiert, wollte motor testen. diese habe ich übrigens auch selber komplett gemacht, also am zusammenbau kanns eigentlich nich liegen

+ Antworten

Ähnliche Themen

  1. Kupplung trennt nicht
    Von han.ne im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.10.2008, 12:42
  2. Kupplung trennt nicht
    Von schwalbekloppt im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2003, 00:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.