+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kupplung trennt nicht nach regeneration m501 !!GELÖST!!!


  1. #1
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard Kupplung trennt nicht nach regeneration m501 !!GELÖST!!!

    Moin Moin.
    Meine Kupplung trennt nicht mehr.Die Lamellen bewegen sich auch auf und ab beim betätigen des Kupplungszuges, aber sie trennt nicht.
    Habe nochmasl alles nachgestellt.Aber keine besserung.
    Dann hab ich nochmals das Kupplungspaket zerlegt,aber nichts auffälliges endeckt(höchstens das an einer Reibscheibe ein kleines stückchen feht).
    Kupplungspaket wieder zusammen problem besteht weiterhin.
    Die lamellen kleben auch nicht aneinander wenn ich die Kupplung ziehe.Bei gezogener Kupplung kann ich dann die Lamellen etwas nach oben und unten leicht verschieben.

    P.S. hab die suche genutzt aber nichts passendes gefunden.
    Motor wurde komplett überholt nur die Kupplung halt nicht!!!!

    Grüße midi

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hast du auch unter dem korb eine scheibe oder hast du die vergessen ???

  3. #3
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    "Normalerweise ja"!!!!

    Ich werde aber nochmasl nachschauen.Bin mir aber so ziemlich sicher ihn verbaut zu haben.
    Kann es wirklich an dem Ring(Anlaufscheibe) zusammenhängen das troz sichtlich auseinanderstehenden Lamellen beim Kuppeln die Kupplung in keinster weise trennt?

    mfg midi

  4. #4
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Gibt es denn noch eine andere möglichkeit, woran es liegen könnte?????

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du den Motor selber zerlegt?
    Vielleicht hast du bei der Motorregeneration ja vergessen die Druckstifte in die Kupplungswelle einzubauen oder die Einstellschraube fehlt oder ist zu locker.

  6. #6
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Habe dann nochmasl nachgeschaut.
    Konnte aber nichts feststellen.Habe das Kupplungspaket nochmals zerlegt, wieder zusammengebaut und eingebaut.
    Nun tut sie es wieder wie sie soll!!!
    Komisch!!!Ich glaube aber das einer der Metallscheiben sich mit einer Reiblamelle verkanntet hat.
    Na Hauptsache es funkt!!!

    Grüße midi

+ Antworten

Ähnliche Themen

  1. Kupplung trennt nicht nach Regenerierung
    Von timla1986 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.05.2009, 10:01
  2. Kupplung verstellt sich - trennt nicht mehr - hoff. gelöst!
    Von Matthias1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.11.2008, 09:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.