+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kupplung trennt nicht richtig (?)


  1. #1
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard Kupplung trennt nicht richtig (?)

    Hallo,
    seit ich meine Kupplung mit Hilfe hier von versucht habe einzustellen, scheint diese nicht mehr vollständig zu trennen, glaube ich.

    Bevor ich weiterbastele wollte ich aber erstmal kurz nachfragen:
    Wenn ich die Kupplung ganz gezogen habe, und der erste Gang eingelegt ist, müsste sich die Schwalbe genau so leicht schieben lassen, wie im Leerlauf, oder? Tut meine aber nicht. geht deutlich schwerer!

    Ausserdem rattert es etwas wenn man den 1. Gang einlegt, obwohl die Kupplung gezogen ist. So als wäre die Verbindung nicht ganz getrennt...

    Diagnose vermutlich "Kupplung falsch eingestellt", oder?

    Grüße!
    soup

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du die Kupplung genau so wie beschrieben eingestellt hast , ist die Kupplung wohl selber defekt .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Oje, hoffentlich nicht.

    Bevor ich dran rumgestellt habe, ging das schieben im 1. gang bei gezogener kupplung in etwa so leicht wie im leerlauf. Was also scheinbar der Normalzustand ist, oder?

    Hatte die Kupplung neu eingestellt, weil der Kupplungshebel erst sehr spät Wirkung gezeigt hat.

    Werd sie wohl nochmal neu einstellen müssen, die Kupplung.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Madenschraube reindrehen , Kupplungszug wird strammer , Kupplung trennt
    eher , Madenschraube rausdrehen , Kupplungszug wird lockerer Kupplung trennt später :wink:
    Immer schön den Auspuff freihalten

  5. #5
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Die Feineinstellung muss man "spüren".

    Wenn der 1. Gang schlecht rein geht, Kupplungszug ruhig ein bisschen strammer ziehen. Wichtig, es muss immer ein kleines Spiel vorhanden sein, 2mm müssen aber nicht unbedingt sein. Dann probierst du einfach so lange rum, bis es passt. Wenn du immer ein kleines Spiel lässt (auch nur 0.5-1mm) wird die Kupplung auch unter Last nicht durchrutschen.

    Wenn du das so machst wird sie garantiert richtig trennen, es sei denn, sie ist defekt.

    Natürlich muss der Hebel bei dieser Einstellerei unten am Motor korrekt stehen.

    Und dass die Simme sich bei gezogener Kupplung im 1. schwerer Schieben lässt als im Leerlauf ist in einem gewissen Rahmen normal. Bei korrekter Einstellung muss sich das Hinterrad bei aufgebocktem Moped, laufendem Motor, eingelegtem 1. Gang und gezogener Kupplung mit dem Fuss stoppen lassen.

    mfg

    mfg

  6. #6
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Danke!
    Mit der Stellschraube am Kupplungshebel konnte ich die Kupplung wieder so einstellen, dass sie ordentlich trennt. Geht jetzt aber ordentlich schwer zu ziehen.

    Deshalb wollte ich eigentlich an die stellschraube an der Kupplung ran (wies in der anleitung steht, s.o.).
    Blöderweise bekomme ich den kleinen schwarzen Plastedeckel nicht ab, unter dem die sitzt.
    Das ist so ein olles Kunststoffteil, und aus irgendeinem Grund sitzt der seeeehr fest. Wenn ich mit dem Schraubenzieher drehe, gibt der Kunststoff nach und verformt sich. Wenn ich weiter mache, habe ich Angst, dass ich den Schraubenschlitz total versaue und dann gar nix mehr zu schrauben geht....

    Blöder Mist! Gibts da nen Trick wie man den Deckel abbekommt, oder irgendwelche Hausmittel für festgerosteten (hä??) Kunststoff... Pfff...

    Grüüüße!
    soup

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nimm einen Schraubenzieher, der so breit ist wie der Schlitz.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von bpshop99
    Und dass die Simme sich bei gezogener Kupplung im 1. schwerer Schieben lässt als im Leerlauf ist in einem gewissen Rahmen normal. Bei korrekter Einstellung muss sich das Hinterrad bei aufgebocktem Moped, laufendem Motor, eingelegtem 1. Gang und gezogener Kupplung mit dem Fuss stoppen lassen.

    Wieso immer der gefährliche Weg über " Fuß an Reifen zum stoppen"

    Simmi hinstellen. Kupplung ziehen ersten Gang rein und schauen:

    Kurzer Ruck : i.O.

    Motordrehzahl bleibt gleich : alles ok.

    sinkt die Motordrehzahl oder will der Bock nach vorne oder geht er gar aus:
    Kupplung falsch eingestellt

+ Antworten

Ähnliche Themen

  1. Kupplung trennt und greift nicht richtig..
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.08.2010, 21:54
  2. Kupplung trennt nicht mehr richtig....
    Von Cora im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.06.2010, 08:00
  3. Kupplung rutscht und trennt nicht richtig !?
    Von Schwelli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.03.2008, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.