+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Kupplung ziehen --- Motor geht aus


  1. #1
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard Kupplung ziehen --- Motor geht aus

    Hallo liebe Leuts....

    haben immer noch ein Problem mit der /2 E.

    Eigentlich fährt sie mittlerweile super, doch dann und wann und ohne Voranmeldung geht der Motor aus, wenn man die Kupplung zieht.

    Meist geschieht das, wenn man vollgas fährt, dann eine rote Ampel vor sich hat und dann die Kupplung zieht. Wenn man nicht vollgas fährt und man zieht die Kupplung ist sie bisher nocht nicht ausgegangen.

    Bisher haben wir (seitdem das eingetreten ist) folgendes gemacht:

    - Kupplung erneuert
    - Kondensator gewechselt
    - Primärzündspule gewechselt
    - Unterbrecher gewechselt
    - Simmering hinter der LiMa gewechselt
    - Zündspule gewechselt
    - Zündkabel gewechselt
    - Kerzenstecker gewechselt
    - Kerze gewechselt
    - komplett neue Düsen für den Vergaser

    ....aber alles hat nichts geholfen.

    Während der Fahrt ist alles ok. Sie fährt auch ihre 60km/h (laut eigenem Tacho).

    Hat noch jemand eine Idee ?

    Vielen Dank schonmal im Voraus.

    Gruss
    Jens
    Gruß vom Jens

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    hmm klingt da acnh als ob se bei vollsat zu viel spritt bekommt und dann absäuft!

  3. #3
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi...

    Vergaser ist aber eingestellt (nach Schwalbebuch).

    Wenn ich ihr weniger Sprit gebe, läuft sie "unrund" und sie geht im Leerlauf aus.

    Allerdings qualmt sich auch während der Fahrt, ganz im Gegensatz zu meiner /2 L, die eigentlich nie qualmt....
    Gruß vom Jens

  4. #4
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    .....ach ja, noch was:

    Jetzt, wo die Zündung komplett neu ist, sprint sie immer beim ersten Tritt an.....außer, sie ist ausgegangen, wenn man die Kupplung bei vollgas gezogen hat....(also wie oben beschrieben)....dann muss man sie erst mit längerem anschieben wieder überzeugen anzuspringen.

    Wenn man sie sofort wieder ausschaltet, nachdem sie nach dem anschieben angesprungen ist, springt sie auch wieder beim ersten Tritt an.......

    Kann damit jemand was anfangen ?
    Gruß vom Jens

  5. #5
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    ...keiner eine Idee ?

    Wir verzweifeln langsam.....
    Gruß vom Jens

  6. #6
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @jens,

    mal 'nen Blick in den Auspuff geworfen?

    Oder mal geschaut, ob der Choke in Ordnung ist?

    Qdä

  7. #7
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi,

    ...Auspuff ist komplett ab Krümmer neu.

    Choke denke ich ist auch in Ordnung. Wie prüfe ich den nochmal richtig ?
    Gruß vom Jens

  8. #8
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @jens,

    beim Choke:

    kontrolieren, daß der Gummi in Ordnung ist und wichtig: daß der Bowdenzug Spiel in jeder Lenkerstellung hat.

    Qdä

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Vergaser Patrone drinne gesaubet und geölt ??? Und keine Wattepatrone ???

  10. #10
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Luftfilter ist neu, geölt und ok....

    Fragt mich nicht, was nicht neu ist, ....deshalb verzweifeln wir ja.
    Gruß vom Jens

  11. #11
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Vielleicht klemmt ja auch die Teillastnadel. Kann mir gut vorstellen, das der Gaser die Probleme macht.

  12. #12
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi,

    wenn die Teillastnadel klemmt, warum stirbt dann der Motor ab ?

    Hab jetzt mal den Vergaser aus meiner /2 L (die L läuft ohne Probleme) und bin der Meinung, dass die /2 E damit bedeutend besser läuft. Bin nun mal zum Test knapp 30 km gefahren. Während der Fahrt, wenn ich die Kupplung aus voller Fahrt gezigen habe, ist sie nie aus gegangen und der Motor lief bis ich stand auch immer gleichmäßig (was mit dem anderen Vergaser nicht der Fall war). Nach etwa 25 km fing es aber dann an, dass sie dann doch ausging, wenn ich bereits stand, z.B. an der Ampel (wie bereits oben beschrieben ist sie mit dem anderen Vergaser bereits im ausrollen ausgegangen).

    Was soll/könnte mir das sagen ?
    Gruß vom Jens

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    hmmmmmm.... also bei vollgas kupplung ziehen - warum macht man sowas? dann anschieben müssen klingt für mcih nach absaufen. mal die kerze anschauen wenn sie gerade ausgegangen ist. ansonsten würde mir noch das thema nebenluft einfallen. wenn der vogel im stand läuft einfach mal die ansauganlage mit starthilfespray absprühen. wenn sie dann an einer stelle hochdreht haste das leck gefunden
    ..shift happens

  14. #14
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    mal ne doofe frage also du fährst vollgas machst den han zu und ziehst dann die kupplung? oder geht das alles recht schnella sl gasweg und gleich die kupplung gezogen?

  15. #15
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Zitat Zitat von Harlekin
    mal ne doofe frage also du fährst vollgas machst den han zu und ziehst dann die kupplung? oder geht das alles recht schnella sl gasweg und gleich die kupplung gezogen?
    Puh...so vorm PC sitzend ist das echt schwer zu sagen....

    Ich denke ich sehe die rote Ampel, drehe den Gasgriff zu und ziehe dann die Kupplung....(wie gesagt, denke ich, müsste ich aber beim nächsten Mal drauf achten)....wieso ?
    Gruß vom Jens

  16. #16
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    wenn du zu macsht zieht se gemisch durch die leerlauf düse was bei hohen drehzahlen viel zu viel ist (für bergabrollen lassen okay) dsa heist wenn du die kupplung ziehst schiebt der motor nimmer und sie säuft einfach ab

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Knacken beim Kupplung ziehen
    Von alexander im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.06.2009, 22:22
  2. berg runterfahren, kupplung ziehen -> motor aus.....
    Von Schluden im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.05.2007, 21:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.