+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kupplungs Probleme


  1. #1

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard Kupplungs Probleme

    Ich bin auf einer schönen fahrt mit meiner KR51/2 5 min angehalten. Als ich dann die fahrt fortsetzen wollte ging plötzlich der Kupplungshebel leichtgängig und ich konnte den 1. Gang nichtmehr einlegen ohne das sie absäuft.
    Ich habe es mit gezogener Kupplungshebel versucht den 1. Gang einzulegen aber sie geht sofort mit einem Satz nach vorne aus.
    Habe eben den Bowdenzug des Kupplungshebels gewechselt daran lag es aber nicht.
    Der Kupplungshebel geht beim loslassen zwar wieder in die Ursprungsstellung zurück aber mit weniger kraft.
    Bei ausgeschaltetem Motor kann ich aber alle Gänge 1-4 Schalten.

    Jetzt stehe ich ein wenig auf dem Schlauch wie ich weiter verfahren kann um das Problem einzugrenzen.

    Trennt die Kupplung etwa nicht?

    Schon mal Danke für eure Tipps.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Mach mal den kleinen Deckel auf dem linken Motordeckel auf und schau nach, ob evtl. die Druckschraube rausvibriert ist. (Teil 15)

    Peter


    (danke qdä!)

  3. #3

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard

    Dazu nehme ich an sollte ich das Öl ablassen.
    Ist eine neue Dichtung nötig oder kann man die alte wenn sie noch gut ist weiter nutzen ?
    Sonst noch irgendwas zu beachten beim Abbau ?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn Du nur das kleine Deckelchen abschraubst, dann muss auch kein Öl abgelassen werden.
    Das und die neue Dichtung sind erst fällig, wenn Du den linken Motordeckel abschraubst.

    Peter

  5. #5
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Erstmal gucken, ob die Schraube noch an ihrem Platz ist. Das geht auch ohne Ablassen vom Öl.

    qdä

    edit:

    bäh, da war der Peter schon wieder mal schneller.

  6. #6

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard

    So habe mal das kleine schwarze Deckelchen abgeschraubt und man sieht Sofort die Druckschraube und die Mutter die draufsitzt. Sieht soweit ich das erkennen kann gut aus.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn Du jetzt am Kupplungshebel ziehst, bewegt sich dann der sichtbare Teil vom Kupplungspaket "auf Dich zu"?

    Peter

  8. #8

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard

    Der sichtbare Teil des Kupplungspaketes war ganz in Richtung Dekelchen gezeigt. Ich kann den ein wenig reinschieben mit dem Schraubendreher und beim ziehen der Kupplung kommt das Kupplungspaket mir dann entgegen.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn Du das Paket mit dem Schraubendreher wieder reindrücken kannst, dann bedeutet das doch wohl, dass das Paket beim Loslassen des Kupplungshebels nicht von alleine (durch die Tellerfeder) zurückgedrückt wird.
    Dann könnte sich die Mutter 11 gelöst haben.

    Um das herauszufinden, muss jetzt das Getriebeöl abgelassen werden und der linke Motordeckel runter.

    Peter

  10. #10

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard

    D.h bei nicht gezogener Kupplung müsste sich der Kupplungskorb wieder nach innen zurückziehen und bei gezogegener Kupplung kommt alles weiter vor in Richtung Deckel ?

    Ich werde mich leider erst morgen ranmachen es mal auszubauen und gebe dann Rückmeldung.

    Vielen Dank erstmal

  11. #11

    Registriert seit
    15.09.2013
    Beiträge
    9

    Standard

    Hallo da bin ich wieder mit neuen Infos.

    Habe soeben die Kupplung auseinander genommen. Was gleich aufgefallen ist, dass ich das gesamte Paket ohne was lose zu schrauben von der Welle ziehen konnte. Somit denke ich hatte sich die Mutter 11 gelöst.

    Desweiteren hat sich eine Reibscheibe Teil 17 selbst zerstört und ist zerbrochen gewesen.

    Aus meinem Gefühl her, sehen alle anderen Teile noch gut aus. Ich habe eine Kupplung noch nie auseinander gebaut deshalb kann ich nicht beurteilen ob sie wirklich noch ok sind.

    In der Kupplungswelle befindet sich noch eine "Stange" diese schiebt sich bei gezogener Kupplung heraus.
    Ich kann diese dann ohne Probleme herausziehen. Wenn ich die Kupplung loslasse muss sich die Stange von selbst wieder in die Welle ziehen oder macht das die Tellerfeder das Paket wieder zurück schieben ?

    Zum Schluss noch 2 Bilder wie das ganze aussieht. Vielleicht gibt es noch Tipps was man alles tauschen sollte oder nicht mehr funktionsfähig aussieht.


    Vielen Dank für die Hilfe

    http://s1.directupload.net/images/140519/hin43t6q.jpg

    http://s1.directupload.net/images/140519/mv2wv4ei.jpg

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Die "Stange" ist dreiteilig und die geht natürlich nur dann wieder zurück, wenn das Kupplungspaket mit der Tellerfeder richtig montiert ist.

    Peter

+ Antworten

Ähnliche Themen

  1. Kupplungs Probleme
    Von Robin1710 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 24.01.2014, 17:43
  2. S51 Zündaussetzer, hält Standgas nicht & Kupplungs Probleme
    Von albi1a im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.11.2005, 12:30
  3. Kupplungs-Trenn-Probleme
    Von knetgummi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.09.2005, 13:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.