+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kupplungs- und Schaltproblem


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Icon Sad Kupplungs- und Schaltproblem

    Hallo liebe Gemeinde, ich benötige Rat:

    Gestern habe ich meinen überholten Motor (von Deutz überholt) wieder eingebaut. Sie sprang auch sofort an :) Heute habe ich mich an die Einstellarbeiten gemacht. Folgendes Problem habe ich nun noch:

    Ich kann kuppeln wenn der Motor aus ist, allerdings geht das auch nur, wenn das Hinterrad an bestimmten Positionen ist. Wenn der Motor an ist, kann ich zwar auch kuppeln, allerdings rutschen die Gänge dann durch.

    Die Kupplung habe ich heute eingestellt, hier bin ich wie folgt vorgegangen:

    Einstellschraube am Kupplungshebel am Lenker 3/4 reingedreht. Deckel mit den 2 Schrauben auf der linken Motorseite entfernt, die Kontermutter gelöst und die Madenschraube so weit reingedreht, bis der Kupplungshebel am Lenker kaum noch Spiel hatte. Konterschraube wieder angezogen, Deckel wieder geschlossen.

    Wie gesagt ich kann Schalten wenn der Motor aus ist, da trennt die Kupplung auch sauber. Steht das Rad nicht an der richtigen Position kann ich nicht schalten. Ist der Motor an, kann ich schalten, aber die Gänge rutschen durch.

    Was mach ich nur falsch? Kann es eventuell sein, dass die Kette zu stramm sitzt und das das Problem ist?

    Gruß Tobi

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Welche Motor ist es denn?

    Ich würde mal die Schaltung einstellen, und die Kupplung anders einstellen:
    -Kontermutter lösen
    -Madenschraube soweit rein bis es merklich schwere geht (dann stöst sie auf die Druckstangen)
    -Kontermutter wieder fest ziehen
    -mit der Schraube am Handhebel ein Spiel von rund 2mm einstellen.

    Viele Grüße

    Bremsbacke

    PS:
    Wenn die einstellerei nix bringt, du hast Gewährleistung, die meist verfällt, wenn du anfängst zu montieren und irgentwas größeres abschraubst!, die solltest du dann in Anspruch nehmen!
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    erstens Garantie sowieso nur wenn es eingeräumt wird, sonst nur Gewährleistung.

    Und wenn es nicht schaltet, muss der Überholer wohl nochmal auf die Füße getreten werden.

    MfG

    Tobias

  4. #4
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Standard

    Der Motor ist der M53.

    Ich werde es morgen nochmal versuchen.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Beitrag

    Ich habe mich heute nochmal der Sache angenommen, aber das gewünschte Ergebins erziele ich nicht.

    Wenn ich auf dem Bock sitze und der Motor aus ist, kann ich schalten. Wenn das Hinterrad aufgebockt ist, der Motor an ist und ich nicht auf der Schwalbe sitze, dann kann ich auch schalten.

    Sitze ich jedoch auf der Schwalbe wenn der Motor an ist, dann kann ich zwar in den ersten Gang schalten, zurück in den Leerlauf geht aber nicht. Wenn ich dann losfahre, kann ich nur wiederwillig in den zweiten Gang schalten. Anhalten und Leerlauf geht dann auch wieder nicht.

    Kann das nicht eventuell doch mit der Kettenspannung zu tun haben? Ich meine wenn ich das Hinterrad aufbocke dann kann ich ja schalten. Ich bin ratlos

    Hier noch ein paar Fotos, vielleicht hilft das bei der Fehlerfindung:

    01 Hebel.jpg02 Hebel.jpg03 Kupplung.jpg04 Kupplung.jpg05 Kupplung.jpg06 Kupplung.jpg

  6. #6
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Standard

    Ich melde mich nochmal :)

    Heute habe ich es nochmal versucht. Kettenspannung etwas verringert und siehe da. Ich kann schalten. Zwar noch nicht ganz optimal, aber schalten der einzelnen Gänge funktioniert doch schon ganz annehmbar. Einzig kann ich nicht in den Leerlauf schalten, wenn der Motor an ist. Ist er aus, geht es ohne Probleme.

    Kann es sein dass die Kupplung, sich irgendwie festgesetzt hat und sich jetzt erst wieder einarbeiten muss? Ich muss dazu sagen, der Motor war über 2 Monate ausgebaut und lag in der Garage (ohne Getriebeöl).

    Gruß Tobi

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Kupplung schaut verschlissen aus , die Madenschraube ist schon fast versenkt


    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    muss ja nichtmal. Sind denn die richtigen Stahllamellen (2mm oder 1,5mm) und passender Federteller (passende Bauhöhe) verbaut?

    MfG

    Tobias

  9. #9
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Standard

    Das kann ich gar nicht genau sagen, hab die Kupplung noch nicht ausgebaut (hab ich auch noch nie gemacht). Ich werde das jetzt weiter beobachten. Zur Zeit kann ich auch nicht viel schrauben, da ich gerade beim Umzug bin. Eventuell komme ich im Juli zu mehr :)

    Ich berichte wie es sich entwickelt.

    Falls ich vorhabe die Kupplung zu erneuern, kann ich da auf so ein Set zurückgreifen, z.b. dieses von Dumcke? Oldtimer & Ersatzteilhandel Thomas Dumcke - SET Kupplungsteile Regenerierung S50, KR51/1 60055

    MfG
    Tobi

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    theoretisch schon, aber lies mal Wiki:

    Kupplung

    Du brauchst die Stahllamellen in 1,5 oder 2mm. Bei dem Set von Dumcke steht leider nicht bei, welche es sind.

    Ich würde kaufen und erneuern:

    -Reibscheiben aus deutscher Produktion, nicht die billigen
    -Stahllamellen je nach Federteller (gibt es seit kurzem beide Versionen wieder neu zu kaufen)
    -Kupplungsfedern

    Dann sollte Ruhe sein.

    MfG

    Tobias

  11. #11
    Zündkerzenwechsler
    Registriert seit
    11.05.2011
    Ort
    Hemsbünde
    Beiträge
    26

    Standard

    :) Das Thema Kupplung aus dem Wiki hatte ich mir heute Mittag komplett ausgedruckt. Bin aber noch nicht zum lesen gekommen.

    Ich danke dir erstmal für die nützlichen Infos. Werde demächst die Teile bestellen.

    Die Nummer auf dem Federteller kann ich ja leider im eingebauten Zustand nicht erkennen, macht es also Sinn einen Federteller mitzubestellen?

    Lt. dieser Explosionszeichnung dann also die Teile 18 + 19 + 22 + 24. (werde die Teile jetzt nicht unbedingt bei AKF kaufen)
    https://www.akf-shop.de/explosionsze...ng-s50-kr51-1/


    (Sorry für die vielen Fragen)

    MfG
    Tobi

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    jo die Zahlen sind richtig. Bei Demonate des Deckels wird noch eine Deckeldichtung und beim Ölablassen noch der Kupferring fällig. Auch übers Getriebeöl sollte man nachdenken, je nachdem wie lange das schon da drin war.

    Die Zahl des Federtellers ist innen eingeschlagen, sieht man so nur durch Ausbau.

    Aber im Wiki ist die Gesamthöhe angegeben, die sollte man ggf nach Abbau des Deckels mittels Messschieber messen können.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. KR 51/1 Schaltproblem
    Von Tobo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.04.2011, 14:07
  2. Schaltproblem
    Von deichschwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.07.2006, 13:45
  3. KR 51/1 S schaltproblem
    Von schwalbengruenschnabel im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.07.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.