+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kupplungshebel geht nicht mehr zurück


  1. #1

    Registriert seit
    11.08.2013
    Beiträge
    9

    Standard Kupplungshebel geht nicht mehr zurück

    Hallo,

    ich habe folgendes Problem mit meiner Schwalbe KR51/1 Bj.74:

    Also als erstes ging der Kupplungshebel am Motor nicht mehr von selbst zurück.
    Dann hab ich nen bisschen mit der Hand am dem Hebel gezogen, damit ich schalten kann. So und jetzt ist der Hebel nicht mehr ganz gezogen und geht nicht mehr zurück. Auch nicht mit Gewalt oder Druck. Das heißt es ist jetzt dauerhaft der Leerlauf drin. Ist da was kaputt gegangen?
    Hat da jemand Erfahrung damit?
    Bin vollkommen verzweifelt
    Bitte um Hilfe!!

    Mit freundlichen Grüßen und Danke

    Josef

  2. #2
    Tankentroster Avatar von timmueller1990
    Registriert seit
    20.07.2013
    Ort
    Dresden
    Beiträge
    101

    Standard

    Da hilft nur eins, wenn du außen nichts sehen kannst, musst du wohl den Deckel abnehmen und alles, was mit Kupplung zu tun hat, kontrollieren. Viel Arbeit aber hilft nix

  3. #3

    Registriert seit
    11.08.2013
    Beiträge
    9

    Standard

    na toll
    welchen deckel meinst du?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Josef,

    er meint natürlich den Deckel auf der Kupplungsseite (links). Aber vorher muss das Getriebeöl abgelassen werden.
    Wenn Du diesbezüglich noch unbewandert bist, dann empfehle ich Dir DAS BUCH.

    Peter

  5. #5
    Tankentroster Avatar von timmueller1990
    Registriert seit
    20.07.2013
    Ort
    Dresden
    Beiträge
    101

    Standard

    Uiuiui bevor du Hand anlegt, kauf dir "das Schwalbe Buch" da stehen ganz viele Tipps und Tricks für Hobby Schrauber.

    Kontrolliert doch erst mal die Seite, wo die Kupplung sitzt (da wo öl drin ist).

  6. #6

    Registriert seit
    11.08.2013
    Beiträge
    9

    Standard

    danke für die antworten.
    aber der Hebel sitzt doch auf der rechten seite?
    wie komme ich dann da hin wenn ich links aufschraube?

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Der Hebel sitzt rechts - die Kupplung sitzt aber links
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Schau Dir mal die Explosionszeichnung an:
    http://www.mopedfreunde-oldenburg.de.../Explo_M53.jpg
    Zusammen mit diesem Bild und DEM BUCH sollte die Funktion zu verstehen sein.

    Peter

  9. #9

    Registriert seit
    11.08.2013
    Beiträge
    9

    Standard

    sieht nicht gesund aus oder?
    Angehängte Grafiken

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Kommt drauf an. Wie sieht denn die Kupplung nun aus?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11

    Registriert seit
    11.08.2013
    Beiträge
    9

    Standard

    also wenn ich links den Deckel abschraube sieht alles gut aus. oder bessergesagt normal.

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann zieh jetzt mal den Kupplungshebel, und schau wie sich die Kupplung im Motor verhält. Dann solltest du sehen können, ob da was nicht stimmt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Schaltwippe geht nicht mehr zurück
    Von Theov2 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.06.2012, 20:27
  2. Kupplungshebel am Motor federt nicht zurück.
    Von Schwalberer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.04.2012, 22:57
  3. Kupplungshebel geht nicht selbst zurück
    Von commi2k im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.10.2011, 19:21
  4. kolben geht nicht mehr in zylinder zurück (kr51/2e)
    Von deinbesterfreund im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 02.10.2008, 11:41

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.