+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Kupplungshebel springt nicht mehr zurück?! Simson Schwalbe


  1. #1
    Schwarzfahrer
    Registriert seit
    03.11.2014
    Ort
    Hamm
    Beiträge
    15

    Standard Kupplungshebel springt nicht mehr zurück?! Simson Schwalbe

    Moin Moin,

    ich wollte letztens die ersten Sonnenstrahlen auf meiner Schwalbe genießen und bin eine Runde gefahren, nach max. 1 Km aber knallt es aufeinmal leicht und ich konnte die Kupplung nicht mehr betätigen, der Kupplungshebel, wie auf dem 1. Bild zu sehen, springt nicht mehr zurück, obwohl der Kupplungszug total locker ist. Ich bin leider komplett ratlos was ich jetzt machen soll. Nen Kumpel und ich hatten vor ein paar Wochen meinen Kupplungszug gewechselt, da dieser gerissen war. Haben wir dort vielleicht irgendetwas falsch eingestellt?



    Mit freundlichen Grüßen

    Niklas
    Angehängte Grafiken

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Niklas


    Mach mal den kleinen runden Deckel an der Kupplungsseite des Motors auf.
    Dahinter sollte mittig auf dem Kupplungskorb
    eine Mutter mit einer Schlitzschraube sein.
    Sind Schraube und Mutter noch da ?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Unter dem Hebel sitzt eine Rückholfeder. Vielleicht ist die gebrochen. Schraube doch mal den Hebel ab und sieh nach. Läßt sich der Hebel von Hand zurückschieben?

  4. #4
    Schwarzfahrer
    Registriert seit
    03.11.2014
    Ort
    Hamm
    Beiträge
    15

    Standard

    IMG_1366.jpg

    Ich glaube ich hab den Fehler gefunden, so siehts hinter dem kleinen Deckel aus.
    Da fehlt doch die Schraube und die Mutter oder?

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Jupp, sieht ganz so aus.
    Heißt jetzt Öl ablassen, Gehäusedeckel abnehmen und hoffen,
    das Schraube und Mutter wieder auftauchen und
    keinen Schaden angerichtet haben.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Schwarzfahrer
    Registriert seit
    03.11.2014
    Ort
    Hamm
    Beiträge
    15

    Standard

    okay, aber wie lasse ich das Öl ab?
    und wie läuft das dann wenn ich die Schraube gefunden habe? Ich muss die Kupplung dann wahrscheinlich damit neu einstellen oder?

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Unten am Motorblock findest Du eine Ablassschraube, verrückt oder!?

    Und natürlich muss die Kupplung
    mit genau dieser Schraube wieder eingestellt werden.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Schwarzfahrer
    Registriert seit
    03.11.2014
    Ort
    Hamm
    Beiträge
    15

    Standard

    okay schonmal vielen dank, aber wenn ich das öl ablasse, muss ich ja sicherlich neues nachfüllen, wo genau mache ich das?

    Sorry für die ganzen Fragen aber bin leider kein Profi

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Öl einfüllen durch den schon bekannten, kleinen runden Deckel...
    Füllmenge für Deinen Motor sind 500ml. Typ SAE 80 .
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nur zur Sicherheit, für Nicht-Profis: Beim Öl ablassen bitte ein ausreichend großes Gefäß drunterstellen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Noch ein Tipp für den Nicht-Profi:
    Bestell am besten auch gleich die beiden Dichtungen für den Kupplungsdeckel mit.
    https://www.akf-shop.de/a-1269/?pk_c...arch&pk_kwd=69
    https://www.akf-shop.de/a-1253/?pk_c...arch&pk_kwd=69
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Schwarzfahrer
    Registriert seit
    03.11.2014
    Ort
    Hamm
    Beiträge
    15

    Standard

    Haha okay vielen dank schonmal, aber woran lag denn das die Schraube rausgesprungen ist, nicht das mir das nochmal passiert, weil im nirgendwo liegen bleiben macht halt echt nicht soviel spass

    Edit: https://www.akf-shop.de/getriebeoel-...w-0-5l/a-1513/

    Dieses Öl oder?

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Eigentlich fällt die Schraube, wenn sie mit der Mutter gekontert ist, nicht alleine raus.

    Das ÖL passt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Flugschüler
    Registriert seit
    03.07.2011
    Ort
    Altenburg
    Beiträge
    409

    Standard

    Kupplungsdeckeldichtung S50/KR51/1/SR4-... · Zweirad Schubert
    http://www.zweirad-schubert.de/de/di...-s50kr511sr4-1


    Hallo hier hast du noch 2 original Schwalbe Dichtung für deine Schwalbe.


    Grüße Ronny.

  15. #15
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Da wird wohl die Mutter nicht richtig angezogen worden sein.
    Vielleicht ist auch noch einer der Metallstifte mit nach unten geflutscht und lieg zusammen mir der Schraube und der Mutter im Getriebelöl.

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Hmm, wenn das "Kupplungsdruckgestänge" in falscher Reihenfolge eingesetzt wurde, also die 5x8mm Rolle/Walze zuletzt, könnte diese rausfallen. Aber normal ist die in der Mitte zwischen den zwei ca. 6cm langen Druckstangen...


    Lässt sich ja, wenn der Kupplungsdeckel eh schon ab ist, leicht prüfen.
    Einfach das Moped 45° auf die linke Seite kippen, dann sollten die rauskommen.
    !Auch hier besser ne Wanne drunterstellen, da kommt immer noch was Öl nach!


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kupplungshebel geht nicht mehr zurück
    Von Josef im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.08.2013, 19:55
  2. Kupplungshebel am Motor federt nicht zurück.
    Von Schwalberer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.04.2012, 22:57
  3. Kupplungshebel geht nicht selbst zurück
    Von commi2k im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.10.2011, 19:21
  4. kickstarter springt nicht mehr zurück
    Von lemore im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 27.09.2008, 19:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.