+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kupplungspaket geht nicht auf Kupplungswelle


  1. #1
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard Kupplungspaket geht nicht auf Kupplungswelle

    Hallo,

    ich probier es seit Stunden, krieg aber mein Kupplungspaket nicht auf die Welle. Es geht vllt. 0,2 cm drüber, hängt aber dann vollkommen. Ich verstehs einfach nicht, die Zahnung sieht echt gut aus. Ich kriegs einfach nicht drauf, keine Chance.
    Was würdet ihr an meiner Stelle machen? Bin grad am Verzweifeln...
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    das liegt bestimmt an der tuningkurbelwelle
    manche kennen mich, manche können mich

  3. #3
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Was sollte dies mit einer anderen Kurbelwelle zu tun haben?
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    das liegt bestimmt an der tuningkurbelwelle
    Genau das ist die Rache der Tuningkurbelwelle.

    Da gibt es ja nur 2 Möglichkeiten, entweder ist die Kupplungswelle die Verzahnung hin oder der Mitnehmer ist die Verzahnung kaputt.

    Schauen woran es liegt, das betroffene Teile austauschen.

    So einfach ist das.

    MfG

    Tobias

  5. #5
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Kommen gleich bilder, danke vorerst

    Die Teller ist etwas verkratzt ja ich weiß, liegt daran, dass das ganze schon beim Ausbau nicht runterging und ich es mit nem Schraubenzieher raushebeln musste (Reibbeläge sind nat. neu).

    Ich find ja, dass weder die Verzahnung der Kupplungswelle, noch des Mitnehmers komisch aussieht, aber da geht echt gar nichts...

    Grüße
    Angehängte Grafiken
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von ReallySorry Beitrag anzeigen
    liegt daran, dass das ganze schon beim Ausbau nicht runterging und ich es mit nem Schraubenzieher raushebeln musste
    Grüße
    Und da kontrollierst du VOR dem Zusammenbau nicht, woran das liegt? Was hattest du erwartet? Eine Wunderreparatur der Teile durch das ausbauen?


    Mit etwas Pech ist es die Welle und du spaltest den Motor noch einmal.
    Geiz ist geil!!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Ja, gegen das nochmalige Spalten hätte ich eig. nichts, aber ich denk nicht, dass es die Welle ist, bei der sieht jedes Zahnrad aus wie neu. Wenn dann denk ich eher der Mitnehmer, was meint ihr? LG
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Unsere Glaskugeln sind noch immer zur Neukalibrierung am Blocksberg.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Sprich man kann das anhand der Bilder nicht beurteilen, oder?

    Kann man das auch von jemanden nacharbeiten lassen, falls da Probleme wäre an der Kupplungswelle? Dremel und Co. ?
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von ReallySorry Beitrag anzeigen
    Wenn dann denk ich eher der Mitnehmer, was meint ihr? LG
    Warum fragst du uns? Woher sollen wir das wissen? Nimm ein anderen Mitnehmer und teste es. Wenn der geht, dann gut, sonst wird es die Welle sein.

    Bei mir war es übrings öfters die Welle, die musste dann neu. Wieviel Gänge? M531 oder 541?

    Bei 3-Gängen wird es lästig, weil es die Welle nicht mehr gibt. Den Nachbauten fehlt die Nut für den Sicherungsring.

    MfG

    Tobias

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Genau, das kann man durch das Internet schlecht fühlen, wo es genau hakt. Wenn es beim Ausbau schon Probleme gab, wird wohl ein oder beide Teile nicht mehr ganz in Ordnung sein. Wenn du die Stelle(n) gefunden hast, kannst du es mit einem Dremel probieren diese entsprechend zu beschleifen, der wahre Jakob ist das aber nicht, wenn du an der gehärteten Randschicht rumschleifst. Weitere Defekt könnten sich ergeben.
    Wie bereits geschrieben, hättest du das besser vorher geprüft. Nochmal den Motor spalten bedeutet, wieder neue Lager und Dichtungen. Auch wenn die "noch gut aussehen und gar nicht gelaufen sind" tut es ihnen nicht gut und zieht den nächsten Thread geradezu nach sich "Mein Motor rasselt und die KW hat Axialspiel"
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Ist ein m531. Danke soweit.
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

+ Antworten

Ähnliche Themen

  1. Kupplungspaket
    Von Martinbabba im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.05.2011, 18:17
  2. Simsonmotor zerlegt, aber Kupplungswelle geht nicht heraus
    Von Christian300683 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.12.2009, 21:20
  3. kupplungspaket lässt sich nicht ausbauen
    Von Chrischan im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 09.07.2009, 13:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.