+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kupplungsproblem?


  1. #1
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard Kupplungsproblem?

    Hallo miteinander,
    ich habe bei meiner Schwalbe (/1) nach dem Ölwechsel (Füllstand stimmt) das Problem, dass in höheren Drehzahlen zwar der Motor hochdreht, ich aber nicht schneller werde
    Brauche ich neue Kupplungsreibbelege? Oder kann man das durch einstellen hinbekommen?
    Schon mal danke für eure Hilfe,
    Gruß,
    remmidemmi

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du etwas Erfahrung im Schrauben hast, kannste das sicher selber wieder hinkriegen. Zuerst guckst du, ob der Seilzug noch heile ist und nicht unten, wo er eingehängt ist, ein Draht gerissen ist und sich in der Hülle verhakt hat. Dann prüfst du, ob die Seilzuglänge richtig eingestellt ist. Der Seilzug muß Spiel in der Hülle haben.
    Dann läßt du dein Öl unten wieder ab und schraubst den Kickstarter und Fußschalthebel ab. Dann schraubst du den linken Motorseitendeckel ab. (Vorsicht, da läuft immer noch etwas Öl mit raus!). Dann nimmst du die Federteller und Stifte sowie die Druckfedern jeweils eine nach der anderen einzeln aus der Kupplung raus und legst in diesen kleinen Becher unter jede Druckfeder je eine Unterlegscheibe für M6 je 1,5mm dick rein. Dann montierst du die Federteller und Stifte wieder.
    Dann den Motordeckel wieder mit einer neuen Dichtung montiert und Kicker und Schalthebel wieder dran. Öl auffüllen. Kupplung einstellen und dann Probefahren.

    Frag ruhig, sollst ja was lernen! :)

  3. #3
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Ort
    Osnabrück
    Beiträge
    19

    Standard

    Welches Öl haste genommen?
    SAE80W? Oder vielleicht SAE85W?
    80 ist richtig und 85 tendiert zum durchrutschen.

    MfG HeDDy

  4. #4
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Wieviele Federn sind denn da drin? Heißt das jetzt, dass wahrscheinlich nur die Federn ausgeleiert sind?
    Wenn ich das schon offen habe: woran erkenn ich denn wie abgenutzt die Reibbelege sind? An der Dicke?

    @HeDDy: is schon das SAE80W

    Gruß,
    remmidemmi

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn sich die Kupplungsscheiben abnutzen wird das gesamte Kupplungspaket dünner und entsprechend werden die Druckfedern länger und verlieren so an Anpresskraft. Das kann man dann mit dem Unterlegscheiben-Trick noch mal für 3000-5000 km ausgleichen, bevor neue Kupplungsscheiben rein müssen.

  6. #6
    Zündkerzenwechsler Avatar von Schwalbenbändiger
    Registriert seit
    11.01.2007
    Ort
    Bottrop
    Beiträge
    43

    Standard

    Sehr gut, das mit den Unterlegscheiben werde ich auf jeden Fall auch nochmal machen.

    Gut, dass ich den Motor noch offen auf dem Tisch liegen habe.

    Es sind 4 Kupplungsfedern, du wirst sehen, dass deren Montage / Demontage allein nicht besonders leicht ist (Du musst die Federn runterpressen, mit einer Zange, einem Steckschlüssel oder zwei Schraubenziehern, manche sind da sehr erfinderisch, dann kannst du die winzigen Sicherungsstifte am besten mit einem kleinen Magneten herausziehen). Pass auf, das nichts ins Getriebe fällt.

    Originalmaß der Beläge ist 3,3 mm stärke. Meine haben noch 3,0 bis 3,1 mm, sehen aber noch sehr neu aus (oben drauf etwas "angekratzt" aber sonst glatt, der Verschleiß zehrt noch nicht das Profil auf).

    Bin mal echt gespannt, ob meine Kupplung rutschen wird. Heute oder Morgen dängel ich den Kasten zusammen...

  7. #7
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Ok, danke euch. Dann versuch ich mal mein bestes

+ Antworten

Ähnliche Themen

  1. kupplungsproblem
    Von hotze im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.04.2010, 20:00
  2. Kupplungsproblem
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.02.2005, 21:17
  3. S51 Kupplungsproblem
    Von SimsonfanKarlsruhe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.12.2003, 13:26
  4. Kupplungsproblem!!
    Von mobbettommy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.05.2003, 14:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.