+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kupplungsproblem


  1. #1
    Tankentroster Avatar von DaWichtel
    Registriert seit
    10.01.2007
    Ort
    Schweinfurt (Bayern)
    Beiträge
    103

    Standard Kupplungsproblem

    moin,

    ich wollte heut mal meine kupplung einstellen weil diese nicht zu 100% getrennt hatte. Wie in der FAQ wollte ich die erstmal am Handhebel einstellen. Nachdem ich da nur ein kleines bisschen gedreht hatte (nach innen wohl gemerkt) hat die kupplung vollkommen zugepackt. Wenn ich nen Gang drinnen hab und Kupplung zieh kann ich sie fast nicht schieben. Nachdem ich die Schraube wieder zurück gedreht hatte gings auch nicht besser. Gut... Aja, der Motor wollte dann auch nichtmehr anspringen, no chance ging garnichts... halbe std später ging der aber komischerweise auf den ersten kick sofort an??!!!
    Dannach wollte ich also die Kupplung direkt einstellen.... Aber wo ist diese Schraube von der da die Rede ist. Ich hab die rechte motorseite auf gemacht und an dem Dingens an dem der Kupplungszug dran hängt ist keine schraube zu finden....? Ich hab ne Kr51/2 L ist da etwa was anderes?

    Also bitte helft mir, ich muss am Montag wieder in die Schule kommen!!!!

    mfg Johannes

    PS: Bitte um Erklärung für Schrauberdeppen, Bilder wären SEHR hilfreich, also Punkt für Punkt... Ich bin da etwas eigen =)

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Versuchs auf der lnken Seite hinter dem kleinem schwarzen Deckel !!

    Vorher oben am Lenker voll reindrehen. Und das Kontern am Ende nicht vergessen

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    nach FAQ sollst du folgendes tun
    "nehmen den Deckel im Kupplungsdeckel ab bzw. drehen beim Motor M 501 die schwarze Verschlussschraube heraus."

    der kupplungsdeckel sitzt links! auf dem findest du eine kleine platik-verschraubung, die schwarze! dadrunter ist die madenschraube mittels mutter gekontert! nach rechts geht nur der zug,... aber unter dem deckel findest du nur zündung und antrieb,...

    mfg
    lebowski

  4. #4
    Tankentroster Avatar von DaWichtel
    Registriert seit
    10.01.2007
    Ort
    Schweinfurt (Bayern)
    Beiträge
    103

    Standard

    Dankeschön,

    es geht wieder alles =)

    der Vorbesitzer hatte die schwarze Schraube in der Mitte mit der roten fürs Öl vertauscht.... hatte etwas gebraucht bis ich das gecheckt hab.
    Aber wie gesagt, die Kupplung funktioniert jetzt wieder perfekt, nur muss ich mich jetzt erstmal an den neuen Schleifpunkt gewöhnen.

    mfg Johannes

+ Antworten

Ähnliche Themen

  1. kupplungsproblem
    Von hotze im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.04.2010, 20:00
  2. Kupplungsproblem
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.02.2005, 21:17
  3. S51 Kupplungsproblem
    Von SimsonfanKarlsruhe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.12.2003, 13:26
  4. Kupplungsproblem!!
    Von mobbettommy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.05.2003, 14:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.