+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kupplungsscheiben


  1. #1
    Avatar von Dumpfmuff
    Registriert seit
    31.03.2007
    Beiträge
    7

    Standard Kupplungsscheiben

    Moin!
    Erstmal zur Vorgeschichte,
    hab gestern neues getriebeöl (SAE 80 W) aufgefüllt und nun bemerkt das der Vogel bei ca. 60 Km/h aufeinmal hochdreht. Außerdem "knallt" es wenn man den 1.Gang einlegt und die Drehzahl nimmt ab. Ich denke mal wenn ich die madenschraube zum Kupplung einstellen weiter rein drehe wird das hochdrehen besser und das "knallen" Schlimmer und umgekehrt. Meine Diagnose: Kupplungsscheiben verschlissen.

    So, jetzt zur eigentlichen Frage. habe mir neue Kupplungsscheiben gekauft und diese graue Beschichtung auf Selbigen scheint abgenutzt zu sein sind aber noch 3.3mm dick. Macht nix oder hat der Verkäufer mich über's Ohr gehauen?
    Original-Bild folgt

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Knallen beim 1sten Gang ist normal.

    Drehzahl geht runter nicht.

    Also Kupplung einstellen !!!

    Wg der durchrutschenden Kupplung. Auch 400 ml SAE 80 eingefüllt. Nicht Gebtriebel 80w90 oder so ???

  3. #3
    Avatar von Dumpfmuff
    Registriert seit
    31.03.2007
    Beiträge
    7

    Standard

    Also Getrtiebeöl SAE 80 W hab ich drinn. könnte aber auch ein bißchen mehr als 400ml reingekommen sein so ca.500ml
    Ich werd mich mal erstmal ans einstellen machen bevor ich die Kupplung auseinander nehme.

  4. #4
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    zuviel getriebeöl kann auch zu einer durchrutschdenden kupplung führen (hochdrehen)..
    mach mal die ölkontroll schraube auf, und schau nach, wenns da raus läuft, lass laufen bisses nicht mehr läuft... dann ist der ölstand richtig...

    grüße

  5. #5
    Avatar von Dumpfmuff
    Registriert seit
    31.03.2007
    Beiträge
    7

    Standard

    Das kam so mit dem zuviel Getriebeöl:
    Öleinfülldeckel aufgeschraubt, Ölkontrollschraube abgeschraubt, Schwalbe 30grad gekippt, Öl eingefüllt, gewartet bis Öl aus Kontrollschraubenloch kommt, Kam nichts und bei 500 ml immer noch nicht.
    Dann Federvieh noch weiter gekippt dann kam öl.
    Naja ich werd mal n bißchen Öl wieder ablassen und gucken ob's dann besser wird. Ansonnsten mach ich mich an die Kupplung.

    DANKE ERSTMAL FÜR DIE TIPPS!

    Gruß vom Jadebusen!

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wieso so kompliziert.


    Meßbecher kaufen für nen paar Cent. 400 ml ebmessen und einfüllen. Fertig

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nee laß mal, 500 ml Öl ist schon in Ordnung für deine Schwalbe KR51/1

    Nur die Dicke deiner neuen Kupplungsscheiben halte ich für zu gering, denn 3,3mm Scheibendicke ist von Simson in der (blauen) Reparaturanleitung als Verschleißgrenzwert angegeben, bei dem die Scheiben ausgetauscht werden sollten.


  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Alles ein bissel komisch.

    Ich fahr schon immer mit 80w90 und das ist auch voll ok, die 90 sind dabei erstmal blind zu übersehen. Hättest du jetzt 0w30 oder än. eingefüllt ok ...

    Und die Kupplung rutscht nur im letzten Gang durch und im erste Gang geht die drehzahl bei gezogener Kupplung runter?

    ERstmal ist die Kupplung RICHTIG einzustellen und dann sehen wir weiter,
    wenn sie vorher nicht trennt und nachher selbst ständig, ist noch entweder irgendwas anderes im argen oder deine Diagnose falsch.

    Trennt nicht -> falsche eingestellte Kupplung, verklebte Lamellen, Metalllamellen def.

    Trennt selbständig -< falsch eingestellte Kuppung, schwache Druckfedern, verschlissene Lammellen

    das könnte man natürlich noch weiter führen aber ich belass es mal dabei.
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Avatar von Dumpfmuff
    Registriert seit
    31.03.2007
    Beiträge
    7

    Standard

    Ja im letzten Gang geht die Drehzahl bei ungefähr 60Km/h (laut Tacho) auf einmal in die höhe als ob man die kupplung ziehen würde. Das wird dann wohl auf ein rutschen der Kupplung zurück zu führen sein. Und im ersten, also wenn man vom Leerlauf in den ersten schaltet dann hört sich das so an als würde der gang schlagartig reingehen. Man merkt's dann auch.
    naja, ich werd mal erstmal versuchen sie einzustellen dann werd ich mir hier wieder melden zwar erst in zwei Wochen (Sch.... Lehrgang) X(

+ Antworten

Ähnliche Themen

  1. Kupplungsscheiben M53/1
    Von Niklas im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.09.2008, 20:21
  2. Kupplungsscheiben
    Von bluerider im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.10.2006, 12:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.