+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Kupplungszug am Hebel gerissen und Dreck im Tank?! help


  1. #1
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard Kupplungszug am Hebel gerissen und Dreck im Tank?! help

    Hi all,

    so heute mal ne erste Tour mit meiner neuen KR51/2 gemacht. 4 Gänge.

    Zuerst mal muss ich sagen das sie leider 2mal ausging und erst nach heftigem Schütteln wieder anging, es scheint als wär da bissle Dreck im Tank bzw in dem integrierten Filter? Kam bissle braunes Zeug mit in den Schlauch.

    Dann wieder alles gut und die sauschwer zu betätigende Kupplung bzw der Griff (Handkrämpfe!) ging plöötzlich gaanz einfach *g der Grund: Der Zug is gerissen direkt unten am Hebel wo man den Zug einspannt. :(

    Deswegen hier meine Fragen:

    1. Wie bzw. was muss ich tun um den Dreck ausm Tank zu bekommen? Kann man diesen integrierten Filter im Benzinhahn erneuern, ausbauen, reinigen?

    2. Brauch ich nen neuen Kupplungszug oder kann man das reparieren? Wenn ich n neuen brauch woher und wie teuer? Link? Und wie geht dann der Einbau vonstatten?

    Bin für jede Hilfe dankbar... bin n newbie auf dem Gebiet
    Grüße und Danke! :)

  2. #2
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    1. Den Tank am besten ausbauen und reinigen, gleiches mit dem Benzinhahn. Tank reinigen steht in Best of Nest bzw. FAQ, Benzinhahn erklärt sich von selbst, entprechende Regenerierungssets gibts bei Ibäh oder den bekannten Versandhändlern.
    2. Du brauchst nen neuen Kupplungszug. Den neuen dann gleich vor dem Einbau gut ölen, damit dir das mit dem nicht auch noch passiert.

  3. #3
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    Danke für die Antwort!

    Das hier werd ich mal bestellen, wenn was falsch is bitte melden

    http://www.akf-shop.de/shop/product_...ug-KR51-2.html

    und

    http://www.akf-shop.de/shop/product_...ger-Hebel.html


    Grüße
    :)

  4. #4
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Der Zug is ok. Wenn du noch nen alten Benzinhahn da hast, versuch den zu regenerieren (Sets gibts in der EBucht), die alten sind um Welten besser, diese sch**** Filter die die dir mitschicken kannste eh nich gebrauchen, dann lieber den alten Hahn mit 2 ordentlichen Filtern ab Werk drin.

  5. #5
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    Toll voll gefreut, dass der Bowdenzug heute schon gekommen ist! Steht ganz klar da für 51/2. Nunja laut Schwalbenbuch sollte der bei der 51/2 822mm lang sein, nachgemessen, hm mein neuer is 950mm lang!

    Tja naja dacht ich mir kann man ja am Hebel bissle justieren... Zu früh gefreut! Der alte gerissene is 1050mm lang!!! D.h. den neuen konnt ich nicht einspannnen, da fehlen gut 5-10 cm umd das Ding einzubauen!!

    Wie kann denn das sein.. oh mann :(

    Welchen muss ich denn dann bestellen???

    bzw. gibs sowas net auch im Baumarkt oder was weiss ich wo???

    Huhu

    Was meint ihr würde der da reinpassen?

    http://ost2rad.seinfeld.at/pro.....enzug.html


    Warum passt nur der originale nich... Motor nach hinten versetzt?? :(

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von p_tosh08
    Huhu

    Was meint ihr würde der da reinpassen?

    http://ost2rad.seinfeld.at/product_i...Bowdenzug.html
    Fährst du ne Jawa? Nein? Warum soll der dann passen?

    Du brauchst den passenden Bowdenzug und den gibt es auch nicht im Baumarkt. Es gibt ihn zum Beispiel bei AKF (*klick*). Wenn der, den du da hast, nicht passt, hat man dir den falschen Zug geliefert. Soll ja mal vorkommen, dafür gibts Rückgaberecht.

    MfG
    Ralf

    P.S.: Über deinen Beiträgen hast du nen "edit"-Button. Damit kannst du deine Beiträge editieren, statt alle 5 Minuten noch nen neuen Beitrag hinterher zu jagen, weil dir noch ein neuer Satz eingefallen ist. Ich korrigier das gleich mal für dich.

  7. #7
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    Danke Ralf!

    Vielleicht hat ja zuufällig jemand n Zug da und kann mal nachmessen wie lang der sein soll...

    Werd auch anfragen ob falsch geliefert...

    Gn8

  8. #8
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Wenn schln braunes Zeuch aus deinem Tank gekommen ist, würde ich an deiner Stelle auch den Vergaser mit sauber machen. Es sein denn, du schiebst gerne.... :wink:

  9. #9
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    dat braune Zeuchs kam nur als ich mal auf Reserve geschaltet hab... Tank, Sieb, Hahn und Vergaserreinigung kommt bald, aber erschma dat annere Geraffl....

  10. #10
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Das war kein Scherz mit dem Schieben. Wenn da schon braunes Zeug in den Vergaser gekommen ist, ist es nur noch eine Frage von wenigen Kilometern bis gar nix mehr geht, weil die Düsen dicht sind!! Da helfen auch neue Bowndenzüge nix! :wink:

  11. #11
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    huch....

    Dazu gleich ma ne Frage... Ist es möglich den Vergaser zu reinigen ohne das man nachher wieder Leerlauf und co einstellen muss? Wenn man alle Schrauben so lässt wie sie eingestellt sind ginge das? :)

    thx! :)

  12. #12
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Ja

  13. #13
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard es geht weiter........

    Hi zusammen!
    Danke für den bisherigen support :)
    Jetzt gehts hier weiter......

    Und zwar folgendes:

    Mir ist ja letzte Woche der Kupplungszug gerissen s.o. nunja dann neuen bestellt der war zu kurz deswegen hab ich jetzt einen von einer S51 Enduro (105cm). Jetzt weiss ich das der originale wohl doch nicht zu kurz war, nur die Plastikhülle is bietet anscheinend zu wenig Platz um den Zug richtig einzubauen.

    Ich hab mal Bilder mit dem Handy geknipst... Seht selbst:


    Oben siehts so aus:





    Unten so:






    Also hab ich mal die Einstellschraube oben weggelassen, damit würde es genau passen, aber ist ja nicht Sinn der Sache. Ich hab das dann testweise trotzdem mal so gemacht, überall eingehängt, Feder unten eingehängt und mal im Leerlauf angetreten.




    Kupplungshebel bis 90° zum Motor gezogen also soweit wie es geht, ersten reingehaun und bums aus. Das heisst die Kupplung trennt garnicht mehr!! Wieso das denn jetzt? Ist mir da doch mehr kaputt gegangen als der Zug gerissen ist?? :( auweeh


    Deswegen jetzt 2 Fragen:

    1. Was tun damit der Zug richtig passt? Ich kann doch nicht die Plastikhülse bzw. die Endniete abmachen und so das Zug-Spiel erweitern??

    2. Warum trennt meine Kupplung nicht mehr? Hilfä was tun?

    3. Hier noch eine 3. Frage: Kann es sein das hier an der Unterseite meines Lichtschalters was fehlt? Is da was abgebrochen? Weil so wie es da ist hätte mein Aufblend-Knopf gar keinen Kontakt wenn ich druff drück.. ? ..siehe Bild:





    Ich hoffe ihr könnt mir weiterhin helfen, bin eben kein "alter Hase" auf dem Gebiet....

    Vielen vielen Dank!
    Grüße
    :)


    P.S.: Viel Spaß beim Spiel....

  14. #14
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Der Hebel am Motor lässt sich in der Regel weiter als 90 Grad ziehen.
    Bau mal wieder die Einstellschraube am Griff dran. und dann den Zug nochmal einhängen.
    Wenn du sie nicht jedesmal zum testen abwürgen willst, kannst du sie auch einfach mal im 2 Gang bei gezogener Kupplung schieben. Dann merkst du ja auch ob sie trennt.

  15. #15
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    Hi!
    Hab ich probiert, 2. Gang rein, geschoben geht net klaa, den Hebel so weit gezogen wie möglich (90°) tut sich nix :( geht nicht schieben, also trennt nicht.

    Vor dem Zugriss ging sie aber einwandfrei.... hmm

    Wie muss sich denn der Hebel anfühlen beim ziehen? Meiner geht ganz einfach vor und zurück... ohne eingespannter Feder natürlich total einfach, mit Feder naja eben wie mit Feder *g

    Wie sieht es denn unter dem Hebel aus? Müsste da noch ne Feder sein oder sonstwie eingehängt? Muss ick dit Ding jetz etwa aufmachen deswegen?

    Und hier noch einmal: Ich kann den Zug nicht einhängen wenn die Einstellschraube drin ist!!! Siehe Fotos oben! ..auch wenn ich die Schraube komplett reindreh also maximal eingestellte Länge...

    :(


    EDIT: Wie weit sollte denn der Hebel nach vorne ziehen gehn? Blockiert da irgendwas?

    EDIT2: Fiinnaaalleeeeee


    EDIT3: Ich werds wohl mal so probieren morgen: http://www.schwalbennest.de/index.ph...wtopic&t=11234

  16. #16
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    haaahaaaaa

    Hier bin ich wieder grad ma 30 km runter gerissen und durch die Nacht geritten!! :)

    Bissle peinlich.. aber vlt. hilft das ja auch mal andren Anfängern. Das Problem war gaanz einfach lol das hat mir keine Ruhe gelassen... Bis 90° geht der Hebel easy und taatsache er geht noch weeiter mit bissl mehr Kraft oh mannmannmannn und ich mach hier die Welt verrückt sorry!

    Klasse gell?


    Bleibt aber noch die Frage nach dem Lichterschalter, vielleicht kann das ja mal jemand bei sich mit dem Bild oben vergleichen?
    Ausserdem seh ich null Unterschied ob der Hebel oben oder unten is, dat Licht bleibt gleich scheisse muss ich mir nochma von vorne ansehen ob da unterschiedliche Birnen brennen....

    Und bei dieser rasanten Nachtfahrt is mir noch was aufgefallen... Is ja schön das man ne Tachobeleuchtung hat, aber die Birne geht sozusagen aus wenn ich Vollgas geb....! MAsse oder korridierte Kontakte schätz ich mal.. werd ich auch mal in Angriff nehmen.

    So jetz inne Heia Frühschicht!!
    Gn8!
    :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. kupplungszug habicht gerissen
    Von Macke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.12.2007, 19:10
  2. Kupplungszug gerissen!
    Von Tobster im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.12.2007, 22:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.