+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kupplungszug und zündschloss frage


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.10.2007
    Ort
    Schwaigern
    Beiträge
    46

    Standard Kupplungszug und zündschloss frage

    hallo, ich habe meine schwalbe jetzt endlich zum laufen bekommen. allerdings gibt es probleme bei dem kupplungszug. habe ihn unten am motor eingehängt aber wenn ich oben am hebel ziehe dann kommt keine gegendruck. man kann ihn einfach durch ziehen. könnte bitte jemand mal ein bild reinstellen wie es genau eingehängt gehört? Also unten am Motorblock. Damit ich bescheid weiß, ich denk nämlich das mein Zug zu kurz ist. ausßerdem weiß ich nicht wie ich das zündschloss an die obere verkleidung dran bringen soll? ist die mit 3 schrauben fest zu machen? Ein Bild wäre auch hilffreich. Außerdem funktioniert meine komplette beleuchtung nicht mehr und die hupe auch nicht, an was kann das liegen?

    MFG Pascal

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    du hast ne 2er schwalbe? schreibs nächstes mal besser mit in post!

    der zug wird unten am motor in den hebel eingehängt! hast du die bowdenzughülle auch entsprechend in das widerlager eingefädelt?
    bewegt sich der hebel unten am motor wenn du die kupplung ziehst?

    wenn das alles stimmt! musst du mal nach der kullungseinstellschraube auf der linken motor seite gucken! ->kupplung einstellen

    zündschloss von unten gegen die verkleidung! von oben 3 kurze schrauben!
    hast du die orginalen nicht mehr, achte unbedingt darauf das die schrauben nicht zu lang sind. dann drücken die auf die kontakte vom zündschalter und verursachen einen kurzschluss!

    elektrik: schaltplan von www.moser-bs.de schnappen, alles kontrollieren!
    batterie ist geladen?

    mfg
    lebowski

  3. #3
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    kleiner tip bevor de das zündschloss anschraubst de verkabelung überprüfen macht sich hinterher absolut beschi..en!
    mfg

  4. #4
    Zündkerzenwechsler
    Registriert seit
    18.10.2007
    Ort
    Schwaigern
    Beiträge
    46

    Standard

    ja ich habe eine 2er schwalbe. nein der hebel bewegt sich unten nicht wenn ich den hebel ziehe. ein bild wäre wirklich behilflich. dann besorge ich mir mal 3 schrauben zum montieren vom zündschloss. wie lang sollten diese etwa sein und welche stärke sind diese. das mit der elektrik macht mich auch noch bald fertig. vorher hat sie wunderbar geleuchtet. ich habe gar keine batterie drin. ging aber laut vorbesitzer auch ohne batterie. blinker sind auch keine dran.

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    also lieber upsyde.
    zum zündschloss: da nimmst du einfach zylinderschrauben AM3 x 5. die sind dann auch genau passend.

    zu deiner kupplung:

    hast du den richtigen zug gekauft? kr51/2 kupplung? dann sollte das passen. bild habe ich zwar nicht aber eigentlich ist der einbau selbsterklärend. oben wird der zug in den kupplungshebel eingehängt, unten am motor genauso und dann befindet sich am rechten motorseitendeckel der gegenhalter, wo der zug ebenfalls eingehängt wird.

    desweiteren scheint deine schwalbe etwas verbastelt zu sein. blinker gehören an eine schwalbe, die dürfen nicht fehlen. da jedoch nur blinker, hupe und standlicht über batterie gespeist werden, kann der rest auch ohne batterie funktionieren. du solltest das aber schnell reparieren. eine hilfe könnten die schaltpläne dieser seite sein: www.moser-bs.de

  6. #6
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    so schwer kanns doch nicht sein!
    ich denke dein kupplungzug unten am motor ist nicht richtig eingehängt!
    Angehängte Grafiken

  7. #7
    Zündkerzenwechsler
    Registriert seit
    18.10.2007
    Ort
    Schwaigern
    Beiträge
    46

    Standard

    vielen dank für die ganzen infos. habe jetzt mal bilder von der aufnahme gemacht. der zug ist auch schon ziemlich verhunzt, werde mir auch einen neuen zulegen. wegen der batterie. welche brauche ich und brauch ich sonst noch was spezielles dafür? habe nämlich gar keine kabel gefunden die jetzt noch übrig sind und zur batterie gehen würden, denke mal das der vorbesitzer sie einfach weg gebaut hat. welche batterie brauche ich genau? blinker habe ich mit d
    azu bekommen und die kabel sind auch noch im lenker drin. ich bestelle immer bei taubert. und ich habe ja da noch ein loch am motordeckel (sieht man auch auf dem bild) kommt da die tachowelle hin? wenn ja da müsste doch noch ein rundes teil rein gehören, oder? das habe ich nämlich nicht. wie heißt dieses teil und gibts dieses bei taubert zu kaufen?

    MFG Pascal
    Angehängte Grafiken

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hi,
    dein zug ist im arsch, da sollte ein neuer helfen. batterie ist 6V 4,5ah. gibts auch bei diversen händlern inklusive säurepaket. das loch ist tatsächlich vom tachoantrieb. gibts bei taubert unter 10328-5. oder unter dem namen tachoantrieb. kauf aber nicht das billigste, das passt nicht gut und ist aus plastescheiße.
    wie ich schon sagte, schau deinen kabelsalat auf irgendwelche fehler durch. auf den schaltplänen von netharry ist dann auch verzeichnet, wo die kabel der batterie hingehören.
    gruß aus kiel

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    spann mal den bowdenzug nach, der ist zu locker.
    da wo es anfängt sich aufzuräppeln saß bestimmt mal der schraubnippel.
    wird verrutscht sein!

    schnapp dir mal ein wenig lektüre zur schwalbe und lies dir das durch, gibts auch online. bedienungsanleitung, ersatzteilliste usw,.... oder das erhard schwalben-buch
    oder du suchst dir jemanden aus deiner nähe der dir mal deinen vogel etwas näher bringt! ->forumskarte

    in das eine loch gehört die tachowelle+tachoschnecke. und in das andere loch ne gehäusedeckelschraube ;-)

    mfg
    lebowski

  10. #10
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    @upside,

    Du hast einen falschen Bowdenzug für die Kupplung verbaut, der den Du drinne hast ist von der Vorderbremse und eh im Ar.....

    Gruß
    schrauberwelt

  11. #11
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von schrauberwelt
    ist von der Vorderbremse und eh im Ar.....
    ohhh ohhh, schraubnippel an der vorderbremse kommt nicht ganz so gut!
    nicht das er den jetzt umbaut ;-) schmeiss den weg! und order mal nen
    anständigen neuen!

+ Antworten

Ähnliche Themen

  1. Zündschloss frage
    Von upsyde im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 03.11.2007, 12:33
  2. Mal ne Frage zum Trabbi (Zündschloss tauschen)
    Von Nachtfalke im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 24.09.2004, 15:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.