+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kurbelwelle durch defekte Grundplatte beschädigt?


  1. #1

    Registriert seit
    07.03.2013
    Ort
    München
    Beiträge
    1

    Standard Kurbelwelle durch defekte Grundplatte beschädigt?

    Hallo Leute, vor ca. einem Jahr hatte ich eine defekte Zündung. Ich habe sie erfolgreich repariert, jedoch ist sie jetzt erneut stehengeblieben. Die Ursache habe ich relativ schnell gefunden. Beim Wiedereinbau der Grundplatte muss mir wohl ein Fehler unterlaufen sein.
    IMG-20150906-WA0001.jpg

    Wie ihr seht muss wohl irgendwie das Kabel zu nah an die Kurbelwelle gekommen sein.Ziemlich blöd, wahr doch so stolz auf meine Reparatur.

    Leider ist die Kurbelwelle dadurch etwas in Mitleidenschaft gezogen wurden. Ich denke, dass das aber nicht so schlimm sein sollte!? Bissl mit Schleifpad abschleifen.
    Was meint ihr?
    IMG-20150906-WA0000.jpg

    Wahrscheinlich ne blöde Fragen, aber auf die Kurbelwelle kommt ja kein Fett oder ähnliches? Bzw. gibts da irgendeine Schmierung?

    Noch ein letztes, hat vielleicht jemand eine Zündung für eine Schwalbe KR 51/2 L??

    Danke für Eure Antworten.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Mach mal den Rost weg, dann sieht man mehr. Würde ich aber als nicht kritisch für die KW vermuten.
    Die Kurbelwelle braucht auch kein Fett, geschmiert werden die KW-Kugellager durch das Öl im Gemisch.
    Grundplatten mit Geberspule kann man kaufen und dann die anderen drei Spulen ummontieren.

    Peter

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Ich würd den Kurbelwellenstumpf auch so lassen und weiter fahren, sehe das auch nicht als so gravierenden Schaden an.

    mfg Gert

  4. #4
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Die Kurbelwelle hat keinen sichtbaren Schaden, Flugrost hat se und das deutet auf absolut intakte Dichtung zum Gehäuse hin. Da darfst du gar nix machen. Wenn dich der Flugrost stört ist die Idee mit dem Schleifpad die beste, auch mit nem trockenen Lappen drüber wischen reicht.
    Durch das Kupferkabel kann die Welle auch nicht in Mitleidenschaft gezogen worden sein da Kupfer viel weicher als der Stahl der Welle ist.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Und weil es noch nicht kam hier zum Abschluss der Hinweis:
    Vor dem Montieren des Polrads entfette bitte den Kurbelwellenstumpf und den Konus des Polrads. Da darf kein Fitzelchen Öl oder Fett mehr sein.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 10.07.2013, 17:46
  2. schlechtes startverhalten durch defekte wedis?
    Von Hauke P. im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.07.2012, 19:39
  3. Antworten: 14
    Letzter Beitrag: 11.06.2012, 20:21
  4. Lenkungspendeln durch defekte Hinterradschwinge
    Von slu im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.01.2006, 18:34

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.