+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: Kurbelwelle dreht schwer nach dem Zusammenbau


  1. #1
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard Kurbelwelle dreht schwer nach dem Zusammenbau

    Hallo liebe Schrauber, ich habe heute zum ersten Mal einen M53/1 zusammengebaut (learning by doing). Ich habe mich vorher hier im Forum belesen, auch die verlinkten Seiten durchgelesen, zb. Mutschys Seite. Ich habe das Gehäuse auf etwa 120 Grad erhitzt und die Welle in den Gefrierschrank gelegt. Die Berechnung zur KW-Mitte habe ich auch gemacht und entsprechend Distanzscheiben eingelegt. Der Zusammenbau ging eigentlich ohne Probleme. Die Lager sind in die linke Motorenhälfte schön reingeflutscht, auch die KW ist schön ohne Anstrengung reingegangen. Getriebe alles schön zusammengebaut und reingesteckt. Das kleine Lager der Kupplungswelle machte auch keine Probleme. Nun bin ich weiter nach Mutschys Methode verfahren. Wellendichtring auf die KW und das Gehäuse zusammenfügen. Ging soweit ganz gut nur der We-Dichtring ließ sich etwas nötigen. Anschließend alles verschraubt und die Lager mit leichten Schlägen eingebaut. Dichtkappen verbaut und das Kettenritzel leicht verschraubt. Das Getriebe lies sich schwer drehen, das habe ich durch einen leichten Schlag auf die Kupplungswelle wegbekommen, dreht alles schön leicht. Nun zu meinem Problem: Wie schwer darf sich die Kurbelwelle nach dem Zusammenbau drehen? Der Abstand der Kurbelwangen zum Gehäuse ist fast gleich, links 1,00 mm und rechts minimal mehr. Ich habe das Gehäuse nach dem Zusammenbau nochmals erwärmt um mit Schlägen auf das Gehäuse etwaige Verspannungen zu lösen. Ich konnte das Pleuel auf und ab bewegen, jedoch nicht über die Totpunkte. Kann es sein, das der WeDiRing nun Probleme macht weil er vermutlich an der Kurbelwellenwange anliegt und diese dadurch nicht frei drehen kann? Ich habe den Motor links vervollständigt und mit´m Kickstarter probiert. Motor dreht relativ straff, nichts klemmt, Getriebe schaltet. Sollte ich den Motor nochmals öffnen und erst den WeDiRing in die rechte Gehäusehälfte einbauen und dan erst das Gehäuse zusammenschrauben? Oder kann ich das vernachlässigen?
    Würde mich über Ratschläge freuen. Danke sagt Andreas
    Geändert von NifiTrabant (06.01.2013 um 20:43 Uhr)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da werden nach wie vor die Lager verspannt sein , der Wdr hat damit Nichts zu tun
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Das heiß also, Zylinder, Kupplung und co wieder ab und nochmal Backofen oder gibts noch ne andere Möglichkeit? Nur ein Heißluftföhn um das KW-Lager wirds es nicht bringen oder?

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mit Heißluftfön geht gar nichts, soviel kann man schon mal sagen. Ich kann das jetzt nicht ganz überblicken, in welcher Reihenfolge Du genau vorgegangen bist, und mit welchem Werkzeug Du gearbeitet hast. So, wie ich es lese, hast Du aber zuerst beide Lager ins Gehäuse befördert, und erst hinterher die Kurbelwelle in die Lager. Meine Vermutung wäre, dass es aufgrund dieser Reihenfolge nicht so recht gelungen ist, beim Zusammenbauen das rechte Lager bis Anschlag auf die Welle zu bringen. Es ist m.E. geschickter, erst die Lager ordentlich aufzuwärmen (90°C oder so), gleichzeitig die KW ins Eisfach zu legen, und dann zuerst die Lager bis Anschlag auf die Welle zu bringen. Das stellt sicher, dass man ohne Zeitverzug arbeitet, und dementsprechend ist die Sache auch von Erfolg gekrönt. Leichter ist es dann, da sich das Alu einfach besser ausdehnt, die KW samt Lagern (noch mal gekühlt oder auch ungekühlt) zu verbauen, den Motor auf ca. 90 ° zu bringen (komplette Aufwärmung und genau nachmessen, kein Fön!), und die beiden Hälften zusammenzubauen. Das geht dann eingentlich auch problemlos. Vor allem kann man dann auch vor dem endgültigen Zusammenbau testen, ab welcher Motortemperatur es flutscht. Da legt man noch mal ein paar Grad drauf, und ist auf der sicheren Seite.

    Normalerweise kannst Du probieren, was passiert, wenn Du die Motormittelschrauben lockerst. Wenn es dann leichter geht, kannst Du es halt noch mal mit kompletter Aufwärmung des Motors versuchen, aber bitte vorher den Kupplunghebel wegen der Kunststoffrolle entfernen, damit der nicht wegschmilzt. Danach wieder anziehen und Entlastungsschläge mit Gummihammer probieren. Bringt das nichts, musst Du wohl oder übel alles noch mal aufmachen. Wenn das das Problem dann tatsächlich nicht sein sollte, dass ein Kurbelwellenlager nicht weit genug in seinen Gehäusesitz wollte, sondern eines einfach nicht weit genug auf der Kurbelwelle selbst sitzt, dann ist wohl guter Rat teuer, würde ich sagen. Das lässt sich eigentlich nicht mehr bewegen.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Hallo Matthias1, danke für deine Antwort. Nochmal meine Reihenfolge: Ich habe zuerst die linke, warme Gehäusehälfte genommen, Ausgleichsscheiben rein, KW-Lager reinfallen lassen, die beiden anderen Lager auch reinfallen lassen, Lagerinnenring KW erwärmt WeDiRing rein und die Welle reinrutschen lassen. Getriebe zusammmengebaut, das kleine Lager rechts montiert, war auch kein Problem. WeDiRing auf die KW, dem Backofen die rechte Gehäusehälfte entrissen und alles zusammengefügt. Ging im Bereich des WeDiRings etwas schwer, aber soweit alles ganz gut. Gehäuseschrauben festgeschraubt. Rechtes KW-Lager innen erwärmt und auf die KW rutschen lassen und mittels Hülse eingeschlagen. Ebenso bin ich mit dem anderen Lager verfahren. Test. Kettenritzel drehte schwer, leichter Schlag auf die Kupplungswelle und alles drehte leicht. KW drehte sehr sehr schwer. Das Pleuel ließ sich nur mit Mühe auf und ab bewegen. Das Gehäuse wieder in den Ofen und 5 min gewartet, dann Schläge mit dem Schonhammer auf das Gehäuse im Bereich der KW-Lager. Minimale Besserung. Beide Abdeckungen montiert, Motor mit Kupplung,Primärritzel und Zylindergarnitur vervollständigt und mit Kickstarter probiert, geht wie oben geschrieben relativ/sehr straff. Ich hatte erst die Vermutung, das der WeDiRing auf die Kurbelwange drückt, das hat Deutz40 verneint. Nun ist die Vermutung, das der letzte Schlag auf das rechte Lager zu viel war. Quasi die Außenringe zu weit Richtung Kurbelwangen und die Innenringe liegen auf der KW an, wo sie hin sollen.
    Wenn dem so wäre, müsste die Welle nach lösen der Gehäuseschrauben frei drehen, weil die Lager ja entlastet sind. (Hab ich übrigens noch nicht probiert...) Wenn dem so ist, welche Möglichkeit habe ich, das Lager wieder etwas nach außen zu bekommen ohne alles wieder zu zerlegen? Gehäuse im Bereich der KW-Lager erwärmen, Gehäuseschrauben lösen und versuchen, mittels Trennvorrichtung leicht anzulupfen und hoffen, dass das Lager an der richtigen Stelle rutscht? Oder nochmals mit Schläge auf das warme Gehäuse versuchen?
    Wo wir schon dabei sind... wieviel Spiel darf der Kolben auf dem Kolbenbolzen und Pleuel haben? Beide Anlaufscheiben sind drin und der Kolben lässt sich hin und her bewegen. Im RepHandbuch ist dazu nichts zu lesen.
    Danke sagt Andreas

  6. #6
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    So wie ich das lese, hast du den rechten KW Dichtring auf die KW gesteckt - Fehler. Der muss ins rechte Gehäuse. Wenns jetzt klemmt, liegst an dem KW-Dichtring, der schleift an der KW.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  7. #7
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Naja... das habe ich so gemacht, wie es auf Mutschy.de gezeigt wird... Eigentlich wird der rechte WeDiRing ja erst montiert, wenn das Gehäuse zusammen ist. Quasi mit samt Lager "durchgeschlagen". Auflagefläche ist hier aber nur der kleine Rand des Dichtringes. Wenn ich aber den Ring erst auf die Welle stecke und dann das Gehäuse montiere, ruscht der Ring beim Zusammenbau ins Gehäuse. Meine erste Vermutung war auch der WeDiRing, aber siehe oben.

  8. #8
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Ich sage das, weil ich damals beim allerersten Mal den gleichen Fehler gemacht habe. Der Ring rutscht definitiv nicht alleine ins rechte Gehäuse, eher wabbelt der da rum und geht kaputt. An der Dichtlippe ist Spiel, wie soll das zentriert von alleine ins Gehäuse rutschen, OHNE hinterher zu schleifen? Geht doch garnicht. Probier mal spaßenshalber nen neuen KW-Dichtring in ein intaktes, fettfreiesn sauberes und trockenes Gehäuse einzudrücken. Geht fast nicht ohne mit leichten Hämmerchenschlägen nachzuhelfen.

    Und NEIN, den Dichtring würde ich auch nicht mit dem Lager durchklopfen, sondern als erstes, VOR dem aufsetzen auf die linke Hälfte trocken (!) in das heiße rechte Gehäuseteil einsetzen. Dann das Gehäuse zusammen, Spannschrauben, Ölleitscheibe rein, rechtes KW-Lager, ggf. Ausgleichsscheiben, Dichtkappe.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  9. #9
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Hm... O.K. Dann werde ich am Wochenende alles noch mal zerlegen und neu machen. Nur so lernt man... ;-) Was ist mit meinem beschriebenen Kolbenspiel? Ist das normal oder gibt es dickere Anlaufscheiben?
    Andreas

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich drücke Simmerringe immer leicht geölt in ihren Sitz, wüsste nicht was dagegen sprechen sollte. Ich habe bisher keine negativen Auswirkungen feststellen können.
    Außer bei nicht eingeölten Simmerringen. Da habe ich schon des öfteren Simmerringe gewechselt weil sie durch trockenen Einbau zerrungst waren und dadurch nicht abdichten konnten.
    Es gibt Anlaufscheiben für die M541 (Klick) und für die M741 (Klick).

    Was hast du für einen Kolben? MZA-Schund oder einen originalen Kolben? Die originalen haben geplante und auf Maß gebrachte Flächen, die MZA-Kolben haben das in aller Regel nicht.

    Beide Anlaufscheiben sind drin und der Kolben lässt sich hin und her bewegen.
    Oh oh, etwas weniger als "hin & her" sollten es schon sein. Nein, im Ernst, wie viel Spiel dort sein soll kann ich dir auch nicht beantworten.

    Kolben anlaufscheiben spiel...metallisxhes geräusch?
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    So, ich habe heute aben den Motor wieder geöffnet und dabei auch Fotos gemacht. Ursache war wohl wirklich dieser Sch... WeDiRing. Also, neuen Ring holen, Lager auspressen, und das ganze von vorn. Kann ich die linke Seite so wie sie ist in den Gefrierschrank legen und nur die rechte Seite neu machen oder sollte ich alles komplett neu machen inclusive KW auspressen und alle Lager wieder neu? Und was hab ich beim Zerlegen vergessen? Das Spiel des Kolbens zwischen den Anlaufscheiben zu messen... grrr.....

    Hier die Fotos: Schwalbe Motor

    Andreas

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    der Kolben und Zylinder sind DDR-Ware.

    Du hast die billigen weissen Dichtungen verbaut? Die sind bäh. Der Simmering Ausen auf der Dichtkappe ist auch noch Friedensware.

    Sicherungsbleche nur einmal, danach gehören die ins Altmetall.

    Das ist mir so beim durchklicken der Bilder aufgefallen.


    MfG

  13. #13
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Andreas,

    damit dein Projekt von Dauer ist, möchte ich dir einige Hinweise geben, die du aber nicht wegen anders lautender Aussagen befolgen musst, aber meiner Meinung nach befolgen solltest.

    Zuerst ersetze alle Wellendichtringe (auch die schwarzen in den Dichtkappen) gegen Wedis aus VITON! Ersetze die alte gleitgelagerte KW gegen eine neue nadelgelagerte. (Vorteil: nach dem Einfahren kann mit 1:50 gefahren werden. Schont die Umwelt, und den Geldbeutel.

    Setze niemals Wedis mit Öl- oder Fett in ihren Sitz. Merke: Was dann leicht rein geht, geht auch leicht wieder raus! Wedis sollten innen immer geölt werden, bevor die Wellen gefügt werden.

    Setze den Wedi der KW in die rechte Gehäusehälfte zuerst ein, auch wenn "Muschi" oder andere etwas anderes sagen. Eigentlich, Normalerweise, Meistens, bei mir hat es Funktioniert, sind selten ein Garant für eine erfolgreiche Arbeit, wie man bei dir ja sehen kann, was kein Vorwurf sein soll!

    Also, auf ein erfolgreiches Neues!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Kurbelwelle ist auch noch original .
    Immer schön den Auspuff freihalten

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Die Kurbelwelle ist auch noch original .
    Das hat Restaurator vor dir auch schon festgestellt.

    Prinzipiell nicht schlimm, wenn noch gut. Aber kannst du das beurteilen ob die noch innerhalb der Toleranzen ist? Hast du die Vermessen? Es ist allerdings eine 1:33 Kurbelwelle mit Bronzelager.

    MfG

    Tobias

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja da haben wir wohl zusammen auf den Knopf gedrückt
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kurbelwelle dreht nach regeneration schwer
    Von Eragon im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 16.11.2012, 10:59
  2. Kurbelwelle lässt sich schwer drehen
    Von Tuelle91 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 01.07.2012, 13:48
  3. M53 Kurbelwelle klemmt bzw dreht sehr schwer
    Von Flacho im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.07.2012, 13:30
  4. motor dreht schwer durch
    Von hotze im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 11.02.2010, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.