+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Kurbelwelle wechseln


  1. #1

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard Kurbelwelle wechseln

    Ahoi Simsonfreunde.

    Wollte mich mal vorstellen,bin der Nico, schraube seit c.a.30Jahren eigentlich hauptschlich an Vesparollern herum.
    Da ich jetzt für einen Bekannten eine SR50/1c aufarbeiten möchte,(meine erste Simmson), hab ich mich schonmal quasi vorsichtshalber hier angemeldet.

    Problem war: Der Motor lief überhaupt nicht,Zündung war da,Vergaser in Ordnung
    Beim Abbau des Krümmers,liefen aus selbigen etw 1/4L öl.
    Nach Wechseln beider Simmeringe Li u.Re der KW immer noch nix,außerdem immernoch Öl im Puff

    Deshalb hab ich den Mot jetzt komplett zerlegt und stelle fest :
    Kippspiel des Pleuel eher viel,Lagersitz Kurbelwelle auf der Kuluseite eingelaufen.(0,04mm)Also eigentlich kaum was.Das alte Lager fällt allerdings ab und schlabbert im Sitz.
    reicht es den Motor komplett neu lagern,oder ist es besser bei der Gelegenheit die KW zu erneuern(soll30Peitschen kosten) also nicht so viel

    Erklärt dies bissel Spielt das ganze Öl im Kurbelraum.?
    Beim Spalten,sah ich dann im Kurbelgehäuse eine Einfräsung, um die herum alles ziemlich Schwarz war (verbranntes Getriebeöl) ,die Dichtflchen sehen allerdings sehr gut aus.

    Meine Frage:
    Kann es sein,daß die Hälften verzogen sind, also nimmer Plan aufeinander liegen und das Öl aus der Mitte des Motors in die Kurbelkammer kommt?
    Wollte beim Zammbau die Papierdichtung zusätzlich mit curil einbatscheln

    Hat Irgendwer Erfahrungen bezüglich dieses Problems?
    Freue mich auf Antworten.

    Schönen Sonntag wünsch ich
    Nico

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Öl im Kurbelwellenraum ist zunächst einmal normal, da es ja ein Zweitakter ist. Nach Wechsel beider Simmeringe sollte kein zusätzliches Getriebeöl mehr hineingelangen, was erstens von Hause aus nur von der linken Seite möglich ist, und zweitens auch recht selten, da der Simmerring auf der linken Seite stets gut im Öl steht und daher eigentlich nicht aushärtet. Womöglich ist der Motor aus anderen Gründen nicht gelaufen.
    Regeneration mittels komplett neuer Lagerung - ja, da macht man natürlich auch die Kurbelwelle gleich neu. Kommt auf die Laufzeit an, so nach ca. 40.000 km ist Lebensende nicht mehr weit.
    Die Einfräsung müsstest Du einmal fotographieren - weiß ich jetzt nicht, was da gemeint sein soll.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Schau mal hinten oben auf die Motorhälften. Da sollte die gleiche Nummer eingeschlagen sein.

    Obwohl das eher was mit den Lagerbohrungen zu tun hat. Dicht sollte das trotzdem sein.

    Wahrscheinlich war das Öl im Kurbelraum dafür verantwortlich, dass der Motor nicht lief. Von welcher Menge reden wir eigentlich?

  4. #4

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard

    Nun,als ich den Krümmer abgebaut hatte,lwar der ziemlich voll mit unverbranntem öl und dies ist beim 2-Takter nicht normal.außerdem,konnte sich das bei der Menge niemals um 2-taktöl handeln.
    Obendreien,war auch kein Getriebeöl mehr drinne,der Mot von außen aber trocken.

    Also der Motor sprang an und lief im stant,bei voll aufgedrehtem Gas.Dabei qualmte der derart,daß nach 30sec die Werkstatt völlig vernebelt war.
    @Matthias1
    Die Ausfräsung dient wohl zur Schmierung des einen Kurbelwellellagers(siehe Bild) diese war entlang der Nut,bis in den Getriebeteil hinein völlig schwarz verbrannt.Bild ist nach dem Reinigengemacht
    Kurbelkamm.jpg
    Da die Welle so leicht aus dem Lager fiel(kuluseite),denke ich daß es daran lag.Es sind zwar nur 4Hundertstel,aber beim Innenring des Lagers,den ich leider net messen kann,kommt ja auch noch was dazu

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann würde ich eine Motorüberholung vorschlagen - Lager, Simmerringe, Sicherungsbleche tauschen. Wenn der eine Ring schon so schlecht sitzt, kann ich mir gut vorstellen dass auch die Anderen hinüber sind.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Also noch einmal: Nein, Öl aus der Mitte des Motors würde ich ausschließen. Dann doch eher über die linke Kurbelwellenseite. Deswegen lass das auch lieber mal mit dem Curil. Diese Dichtmassen trocknen ja auch ziemlich schnell, und ehe Du beide Motorhälften fein mit einem gleichmäßige dünnen Film so einer Masse eingeschmiert hast, und wenn Du dann gleichzeitig noch die eine Hälfte (rechts) auf 100 °C bringen sollst vor dem zusammenbauen - wie willst Du das alles gleichzeitig hinbekommen mit dem Timing? Ob´s allerdings nicht trocknende Massen gibt, die einfach nur dick und klebrig bleiben - das wär schon in jedem Falle ideal - kann ich nicht sagen. Bei meinem Motor hatte ich jedenfalls enorme Probleme mit dem Entfernen der alten Dichteste. Die saßen wie angeschweißt ...
    Die Kurbelwelle wird auf jeden Fall neu gemacht. Wegen des linken Lagers müsstest Du einmal schauen, ob das neue Lager vielleicht nicht doch besser im Gehäuse sitzt. Wenn nein, würde ich das auf alle Fälle mit einem passenden Kleber von Loctite fixieren.
    Ich weiß nicht, was Du nun zu der "verbrannten Nut" für eine Vorstellung als Problemerklärung hattest, aber die ist nicht das Problem. Die sieht normal so aus, wenn man den Motor aufmacht. War jedenfalls bei mir auch so, und ich hatte keine Probleme mit Getriebeöl im Kurbelgehäuse.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard

    Also das curil was ich hier hab braucht schon einige Std zum Festwerden
    Ich hatte mir das so gedacht:
    Linke Hälfte dünn einschmieren,Dichtung auflegen,darauf wieder dünn einschmieren,Rechte Hälfte drauf,Lager rein, Simmering rein Fertig.anyway!
    Werde jedenfalls Neue Welle,neue Lager und Wellendichringe einbauen.
    Denke das mit dem Lagekleber kann ich mir dann sparen,weil die Lagersitze der Motorhälften noch sehr gut aussehen und die Lage auch gut fest saßen.
    Wie gesagt lediglich die linke Welle und der linke innere Lagerring weisen dieses Untermass auf.
    Fraßspuren gab es aber keine,daher teile ich Deine Ansicht,daß dort das Öl in Strömen floß
    Eventuell,sammelte es sich in dieser Nut und verbrannte dort.Anders kann man das dann ja wohl kaum erklären

    Ja das Entfernen festgebackenen Curils,kann einem schon den Spaß verderben *ggg*

  8. #8

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard

    So,hab das Motorchen wieder zamm.
    Leider läuft die Schwalbe nicht richtig,d.h. wenn sie mal auf 1500U/min ist dreht sie,darunter aber geht sie aus.
    Nimmt also sehr schwer Gas an.
    Vergaser gereinigt HD=70 Nadel 4.Nut(schon rumprobiert) neuer Sprit ist drinn.
    ZZP müsste ich jetzt mal überprüfen(bisher nur nach Markierung eingestellt)
    Am Übergang Krümmer Puff suppt sie immer noch etwas(also eher zu fett)
    Am Vergaser,kann man ja nicht so viel verstellen Bzw.Wie empfindlich ist so´n Teil eigentlich in Sachen Einstellung?
    Werd mal die zzp-Lampe suchen und das mit der Zündung prüfen(kontaktlos) (1-3′ früh/spät,dürften aber eigentlich auch nicht sooo viel ausmachen,aber es scheint,daß das Ding jede noch so kleine Abweichung mit Totalverweigerung quitiert ;-) anyway
    eventuell noch´n Tip,was sonst noch sein könnte? Z.Spule und Gen-Wicklung dürften in Ordnung sein.

  9. #9
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Das hat nicht zu suppen am Krümmer. Krümmerdichtung reinlegen. Gern die extradicke aus Vollmaterial.
    Dichtfläche vom Krümmer nacharbeiten. Bandschleifer macht das. Da kann man auch gleich den Flansch vom
    Vergaser Kreuzweise geradeschleifen.


    solong...

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von schnipp Beitrag anzeigen
    So,hab das Motorchen wieder zamm.
    Leider läuft die Schwalbe nicht richtig,d.h. wenn sie mal auf 1500U/min ist dreht sie,darunter aber geht sie aus.
    Nimmt also sehr schwer Gas an.
    Vergaser gereinigt HD=70 Nadel 4.Nut(schon rumprobiert) neuer Sprit ist drinn.
    ZZP müsste ich jetzt mal überprüfen(bisher nur nach Markierung eingestellt)

    Das ist schonmal ein Anfang. Speziell nach KW-Wechsel stimmen die gelegentlich nicht mehr.

    Am Übergang Krümmer Puff suppt sie immer noch etwas(also eher zu fett)

    Ob zu fett oder zu mager, kannst du sicher nicht dran ablesen wo es raussuppt. Wohl aber, dass du den Krümmer nicht dicht bekommen hast und nacharbeiten musst.

    Am Vergaser,kann man ja nicht so viel verstellen Bzw.Wie empfindlich ist so´n Teil eigentlich in Sachen Einstellung?

    Sehr empfindlich. Ohne sauber eingestellten Vergaser wird das sicherlich nicht besser werden, da Kann eine vierteldrehung schon den Unterschied bringen. Schau mal bei den Simsonfreunden Oldenburg, da gibts ne Anleitung.
    Vergaser ausbauen, Schwimmer einstellen, Vergaser einbauen, LGS und UGS einstellen.


    Werd mal die zzp-Lampe suchen und das mit der Zündung prüfen(kontaktlos) (1-3′ früh/spät,dürften aber eigentlich auch nicht sooo viel ausmachen,aber es scheint,daß das Ding jede noch so kleine Abweichung mit Totalverweigerung quitiert ;-) anyway

    Sie verweigert nicht, sie läuft trotz beschissener Einstellung von Zündung UND Vergaser. Was erwartest du?

    eventuell noch´n Tip,was sonst noch sein könnte? Z.Spule und Gen-Wicklung dürften in Ordnung sein.

    Stell erstmal alles ein, und dann schauen wir nochmal...
    Krass das Leute Motoren spalten, aber nicht wissen wie man den Vergaser einstellt... o0
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard

    Zitat Zitat von falk205 Beitrag anzeigen
    Hi,

    Das hat nicht zu suppen am Krümmer. Krümmerdichtung reinlegen. Gern die extradicke aus Vollmaterial.
    Dichtfläche vom Krümmer nacharbeiten. Bandschleifer macht das. Da kann man auch gleich den Flansch vom
    Vergaser Kreuzweise geradeschleifen.


    solong...
    Mit "suppt" meine ich nicht an der Ü-wurfmutter sondern am Übergang krümmer/Topf
    dieser geht nur c.a. 25mm weit in den Topf.
    Der krümmer sieht auch am Ende so aus,als ob den mal jemand gekürzt hätte

    Die Möhre läuft jetzt einigermassen,nachdem ich in der mitgegebenen Tüte noch einen Gaser in Teilen fand (16N3 -4) der ist zwar nicht der richtige,damit geht sie jedenfalls.

    Als Krümmerdichtung,hab ich mir einen weichen Aluring gedreht

    Ich pers.halte eigentlich nix von diesem IFA-Motor ,wenn er aber mal läuft,beißt er richtig zu!.
    Denke im Groben,lass ich das mal so.Noch paar feineinstellungen und ab dafür.
    Erstmal vielen Dank für die Antworten

    mit bestem Gruße!

  12. #12
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Sind ja auch zwei völlig unterschiedliche Sachen.

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mit gekürztem Krümmer ist es allerdings kein Wunder wenn der Motor nicht richtig läuft, da die Resonanzzeiten/-wege sich ja ändern ;-)
    Ich würde den Krümmer dringend tauschen (auch wegen der im jetzigen Zustand erloschenen ABE), und den passenden Vergaser (16N3-2) gründlich überholen/einstellen (Schwimmerdichtigkeit prüfen, Schwimmerstand per Senfglasmethode einstellen, Startvergaser+Dichtung prüfen, Einstellschrauben auf Initial, Düsengröße prüfen, TLN 4te Kerbe v.Oben, gründlich reinigen...)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  14. #14

    Registriert seit
    06.08.2011
    Beiträge
    8

    Standard

    Tja,das Problem ist,das es hieß der Roller läuft net richtig und das Licht geht net,kannste mal danach gucken.
    Und :Soll net viel kosten.
    Da ich ja nu das Ding komplett neu gelagert habe inkl neuer KW,neue Batterie,Leuchtmittel ein und ausbau,usw
    kommt meine Gutmütigkeit so langsam an ihre Grenzen,zumal der Junge noch student ist und alles hat außer Geld.
    Ich denke mal da muss er selber nochmal ran!
    Da lernt er was dabei :-)

    Im übrigen tippe ich auch auf falschen Schwimmerstand Bedüsung ist gleich,aber im ori steht immer etwas brühe im Schiebergehäuse.Wundert mich allerdings,daß das net neben rausläuft am überlauf.
    Naja mal sehen vlt am We. Man hat ja auch noch andere Dinge zum regeln

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von schnipp Beitrag anzeigen
    Da ich ja nu das Ding komplett neu gelagert habe inkl neuer KW,neue Batterie,Leuchtmittel ein und ausbau,usw
    kommt meine Gutmütigkeit so langsam an ihre Grenzen,zumal der Junge noch student ist und alles hat außer Geld.
    Ich denke mal da muss er selber nochmal ran!
    Da lernt er was dabei :-)

    wenn ich das hier so lese , bist du ein ganz schlauer. der scheiss ifa-schrott läuft nicht und du musstest ihm das wieder gerade biegen.
    machste gleich den motor neu und dann läuft er immernoch nicht richtig ???? na toll
    hätte vielleicht nur der alte verottete gaser mal gesäubert werden müssen oder mal ein neues steuerteil rein gemusst ???
    aber da kann er ja jetzt mal selber noch ran..............
    dir gehört mal ganz kräftig auf die finger gehauen
    manche kennen mich, manche können mich

  16. #16
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn ich das so lese, muß ich dem Kahnversenker Recht geben!
    Eine Simson ist keine Vespa, so wie eine Vespa kein China-Baumarktroller ist. Hättest du besser erst mal hier im Forum gefragt und dann erst geschraubt. Das hätte wohl viel Zeit, Nerven und auch Geld gespart.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. öl , wechseln oder nicht wechseln?
    Von vegemite im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.10.2008, 18:10
  2. simmerringe an der kurbelwelle wechseln --- anleitung?
    Von simme-fan im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.08.2006, 18:46
  3. Kurbelwelle
    Von mig im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.05.2006, 07:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.