+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Kurioses Startproblem


  1. #1
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard Kurioses Startproblem

    Mein Problem lässt sich folgendermaßen schildern:

    S51, 16N-3, Vape.

    Der Kaltstart verläuft ohne Probleme, beim 2. Versuch ist der Motor da.
    Der Warmstart ist auch völlig problemlos, 1 mal treten und es läuft, egal ob 1min oder 20 min nach dem abschalten des Motors.

    Lasse ich das Moped allerdings ca. 30min oder länger stehen, brauche ich bis zu 10 Versuche, um das gute Stück wieder in Gang zu bekommen. Dabei verlangt der Motor die ganze Zeit nach dem Choke auch wenn er noch einigermaßen warm ist, also herrscht ein Mangel an Benzin.

    Nach zwei h Pause ist allerdings alles wieder beim Alten und das Moped springt beim 2. Versuch an, also wie ein normaler Kaltstart.

    Meine Theorie dazu ist, dass sich die Abwärme des Motors nach einiger Zeit zwangsläufig auf den Vergaser überträgt und sich somit das Benzin zunächst verflüchtigt, bis kühles Gemisch aus dem Tank die Temp des Vergasers senkt.
    Die Vergaserflanschdichtung/isolierung ist vorhanden. Der Vergaser ist tadellos eingestellt, Kerze rehbraun und das Moped läuft absolut problemlos, auch bei 30°C, bis auf das Startproblem. Vergaser vor dem Abstellen leerlaufen lassen und vor dem Start frisches Gemisch einlassen bringt leider keinen Erfolg.

    Wenn meine Theorie zutreffen würde, müssten viele das Problem haben, was bisher nicht bestätigt wurde.

    Ich wäre für ein paar Anregungen zwecks Problembeseitigung überaus dankbar.

  2. #2
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Zündkerze erneuern

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Kerzenstecker ? Die 16N3 Gaser brauchen den Choke öfter.

    Gruß
    schrauberwelt

  4. #4
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Zündkerze habe ich bereits getestet. Kerzenstecker hatte ich bisher ausgeschlossen, weil das Moped ja heiß auch sofort anspringt und mit dem Choke passt das auch irgendwie nicht.

    Was heißt "die 16N-3 brauchen öfter mal Choke"?
    Kennst du das problem? Liegt es daran, dass der Gaser warm wird? Muss ich mich damit abfinden oder ist diese Krankheit heilbar?

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Liegt tatsächlich daran das der heiße Motor die Schwimmerkammer leer drückt! Wird hier außer mir aber keiner bestätigen,ist ein BVF Problem.... mfg

  6. #6
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Wenn man das einfach so hinnehmen muss und nicht wirklich was dran machen kann,, ist das aber sehr unbefriedigend.

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja das kann man aber testen ob es Probleme mit dem Sprit im Vergaser gibt.
    Dieses Symptom is kein unbekanntes und kommt bei dem ein oder anderen Motorrad vor.

    Lass nach eine Fahrt das Benzin ab. Es sollte schon reichen wenn du 500m vor Ziel den Benzinhahn schließt.
    Vor der Reproduktion des Fehlers Benzinhahn öffnen und die Schwimmerkammer fluten. Springt sie an, hast du es.
    So kannst du dann auch mit dem Fehler leben.
    Altanativ gibt es auch Schimmerwannengehäuse mit Abschlassschrauben fürher BVF Modelle.

    Das Problem sollte aber auch mit einem entsprechenden Material zum ersetzten der Original FLanschdichtung zu beheben sein.

  8. #8
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Hallo Robert,

    ich kenne das Problem von einem anderen Motorrad älteren Baujahrs her. Genau wie du es beschreibst. Nach 5 Minuten Standzeit geht der Motor nur noch sehr schwer an, nach 15 Minuten gar nicht mehr. Wenn man die Schwimmerkammer flutet (Sprit ablassen und neuen nachlaufen lassen - geht bei der Schwalbe leider nicht so einfach), springt die Karre in jedem Zustand sofort wieder an.

    Das selbe, wenn ich den Benzinhahn vor dem Abstellen des Motors schließe und die Schwimmerkammer (zunindest teilweise) leerfahre.

    Meine Theorie ist ebenfalls, dass die Strahlungshitze des Motors zu Dampfblasenbildung im Vergaser führt. Deswegen wird es in den Minuten 5 bis 20 immer schlimmer und danach wieder besser. In einer Oldtimer-Praxis habe ich außerdem einmal gelesen, dass der moderne Sprit wesentlich schneller zu Dampfblasenbildung neigt, als noch vor 20 Jahren.

    Interessant ist außerdem, dass ich insgesamt vier Motorräder dieses Typs besitze ( ein bißchen verrückt, ich weiß) und nur dieses eine diese Macke aufweist. Übrigens weiß ich aus dem entsprechenden Forum auch, dass den meisten anderen Fahrern dieser Fehler unbekannt ist.

    Ich wollte immer mal ausprobieren, was passiert, wenn man ein kleines Hitzeschutzschild vor den Vergaser klemmt, das die Strahlungshitze reflektiert. Könnte man einfach aus einem kleinen Stück Alublech biegen. Bin aber leider nie dazugekommen. Vielleicht probierst du es einmal.

    Was ich jedenfalls sagen will: Ich kenne dein Problem. Ich glaube, dass deine Überlegung in die richtige Richtung geht. Esmuss sich aber trotzdem offenbar nicht unbedingt um ein Massenproblem handeln. Bei meiner XL ist das jedenfalls auch nicht so.

    Viele Grüße,
    Dominik
    P.S.: Mein Standardtrick um die Karre wieder zum Laufen zu bringen: Zündung aus, Vollgas, 5 - 10 mal durchtreten (je nach Zustand), Zündung an, Gas zurück, ankicken. Dadurch scheint sich der Vergaser ausreichend zu entlüften. Jedenfalls springt die Kiste bei mir dann wieder an.

  9. #9
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Also man muß mit diesem Problem absolut nicht leben....
    Und dauernd hier und da Sprit ablassen
    Ne Simme soll Alltagstauglich sein
    Geht zu diesem Fred nur noch das Wärmeproblemgedöns ab!
    Ja es ärgert mich immer wieder das bei Warmstartproblemen der Gaser völlig
    ausser acht gelassen wird!!!!
    Aber sag hier was gegen die Bvf`s und Du wirst gegeisselt.
    Es soll jedoch Gaser geben welche gegen diesen Effekt immun sind....
    mfg

  10. #10
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Theoretisch müsste das Problem doch durch den Austausch des Vergasers gegen einen baugleichen behebbar sein oder irre ich da, weil der Fehler doch bei der Mehrheit der absolut baugleichen Vergaser-Motor-Kombination überhaupt nicht auftritt?

  11. #11
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Wechsel mal den Schwimmer und das Nadelventil,so das da vielleicht mehr "Gegendruck" vorhanden ist.Den Vergaser gegen gleichen wechseln brauchst Du dann nicht,warum auch.? Du hast jedoch auch die möglichkeit legal gegen einen moderneren Gaser zu wechseln bei dem dieses Problem bei der Entwicklung berücksichtigt wurde.Vielleicht wird Dein Motor ja auch wegen leichter Spätzündng zu heiß?
    Wie oben erwähnt begünstigt der Ehtanolgehalt im jetzigem Sprit das ganze zusätzlich.....
    mfg

  12. #12
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    @Robertoli
    Theoretisch müsste das Problem doch durch den Austausch des Vergasers behebbar sein
    Vermutlich schon. Wahrscheinlich wird es sogar reichen, einzelne Komponenten zu tauschen. Etwa indem du einen Reperatursatz montierst. Würde mich zumindest nicht wundern, wenn das hilft.

    @Shangri
    Liegt tatsächlich daran das der heiße Motor die Schwimmerkammer leer drückt!
    Ich verstehe gar nicht wie das funktionieren soll. Kannst du mir das einmal erklären?

    Viele Grüße,
    Dominik

  13. #13
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Stell Dir vor der Kolben verschließt den Auslaß/Krümmer,Benzinhahn ist zu (oder speziel Schwalbe Tank fast leer) was passiert dann? mfg

  14. #14
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Hab ich auch.

    30s vor dem Abstellen Benzinhahn schliessen.

    Beim Start:

    Erst Motor starten und dann Benzinhahn öffnen.

    Sag bescheid ob's geholfen hat. Fehler wäre in dem Fall ein nicht zu 100% dichtes Schwimmernadelventil.

    Die Verwendung des Chokes spricht zwar dagegen, aber einen Versuch ist es wert.

    mfg

  15. #15
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Ich werde das mal probieren. Ich bin, wie bereis erwähnt, für jeden Tipp dankbar.
    Ich denke aber, dass das leider nicht des Rätsels Lösung sein wird, da ich ja zum Start sogar den Choke dauerhaft betätigen muss. Das Nadelventil ist auch dicht, denn selbst nach vielen Tagen Standzeit befindet sich der Benzinstand in der Kraftstoffzuleitung auf dem selben Niveau.

  16. #16
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    @schangri
    was passiert dann?
    Ich habe keine Ahnung. Deswegen frage ich ja.

    Viele Grüße,
    Dominik

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Höchst kurioses Zündproblem!
    Von kangoomax im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.04.2010, 11:00
  2. was kurioses :)
    Von mbh im Forum Smalltalk
    Antworten: 4
    Letzter Beitrag: 28.03.2007, 20:26
  3. E-Startproblem
    Von BastiP im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.06.2006, 00:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.