+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Kurze Frage bezüglich Schaltung einstellen


  1. #1
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard Kurze Frage bezüglich Schaltung einstellen

    hi ho...
    ich hab nachdem ich in den faqs und im schwalbe buch gelesen hab wie man die schaltung einstellt ging ich voller tatendrang in die garage hab jedoch mit hilfe des bildes im schwalbe buch versucht das zu machen.. jedoch hab ich nicht gesehen wo die schrauben sind die auf dem bild sind.. muss ich erst den vergaser abbauen? ist die da drunter?
    und nochwas.. in welcher richtung war nochmal der benzinhahn zu und wo auf reserve? ^^

    mfg
    voight

  2. #2
    Tankentroster Avatar von DerLobi
    Registriert seit
    02.03.2008
    Ort
    Aachen
    Beiträge
    102

    Standard

    in fahrtrichtung links zu, in der mitte auf, rechts auf reserve.

    Die Schrauben zum Schaltung einstellen sind oben auf dem Motor, auf der linken seite. Zumindest die Gummimuffe solltest du abmachen, ist alles was frickelig

  3. #3
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    ok danke für die schnelle antwort

  4. #4
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    na wenn da so schnell geht habe ich auch mal eine Frage bei meiner 2. Schwalbe habe ich das Problem das der gang erst ca. 1 Sek später völlig einkuppelt (sagt man das so ????) also ich schalte lasse den Kupplunghebel los Schwalbe fährt normal an und knapp eine Sekunde später gibt es noch mal ein Rucken als ob man bei Vollgas die Kupplung loslässt ebenso der 2. bzw. der 3. Gang aber sie fährt un d zieht ansonsten ganz normal .....Bowdenzug ausgelutscht ?????

    Ach so ich muss dazu sagen das wo ich sie gekauft hatte der Gang sanft reinrutschte (so als ob man ganz ganz langsam den Kupplungshebel loslässt obwohl ich schon die Hand vom Hebel hatte habe das Getriebeöl gewechselt und nun habe ich eben diese besagte Rucken)

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du hast nicht zufällig das falsche Öl drin?? Oder es ist falsches drin gewesen. Das, was du da beschreibst soll im Serienzustand so auch nicht sein. Irgendwas stimmt da mit deiner Kupplung nicht. Wenn du sie bei Vollgas zu schnell los läßt, muß der Vogel bocken wie ein Rodeopferd oder schlagartig ausgehen.
    Entweder falsches Öl, oder falsch eingestellt, oder irgendwas ist verschlissen/kaputt. da hilft nur nachsehen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    das problem hab ich auch mit dem nachruckler, bei mir hebt die kupplung auch nur noch schräg ab...scheint wohl die tellerfeder zu sein.

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Chrischan
    das problem hab ich auch mit dem nachruckler, bei mir hebt die kupplung auch nur noch schräg ab...scheint wohl die tellerfeder zu sein.
    M541.... alles klar! Dir ist aus irgend einem Grund die Ausgleichsscheibe hinter dem Kupplungspaket in die kleine Nut davor gerutscht, deshalb macht dein Kupplungspaket solche Sachen. Das liegt nicht an der Tellerfeder. Ich "klebe" die immer mit etwas Fett fest und neige das Möp oder den Motor etwas nach rechts, dann fällt sie nicht runter, wenn man das Paket einsetzt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    Wenn du die nut kurz vorm Boden des Kupplungskorb meinst kann ich das mit ziemlicher Sicherheit ausschließen. Würde das Kupplungspaket überhaupt dann
    noch festschraubbar sein?
    Mir kams immer so vor wenn die Scheibe in die Nut gerutscht war, dass ich das Kupplungspaket nicht in den Korb bekommen habe.

    hab ma ein foto hochgeladen ob wir denn auch über die gleich nut reden

    gruß
    chris
    Angehängte Grafiken

  9. #9
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Und reinrutschen kann die Scheibe dort nur,wenn das Kupplungsspiel zu groß ist 8)
    Die Scheiben gehen ja von 1-1,8mm.
    Das Spiel des Kupplungskorbes soll aber nur 0,3-0,4mm betragen.
    Folglich kann die Scheibe dort gar nicht reinrutschen :wink: .
    Evtl. hat sich aber die Mutter gelöst und somit hat das Ganze nun zu viel Spiel.
    Da hilft nur nachsehen
    Hinterhofbastler :-D

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Chrischan
    Wenn du die nut kurz vorm Boden des Kupplungskorb meinst kann ich das mit ziemlicher Sicherheit ausschließen. Würde das Kupplungspaket überhaupt dann
    noch festschraubbar sein?
    Ziemliche Sicherheit reicht da nicht, denn es läßt sich noch festschrauben.

    Zitat Zitat von Chrischan
    Mir kams immer so vor wenn die Scheibe in die Nut gerutscht war, dass ich das Kupplungspaket nicht in den Korb bekommen habe.
    Das war Zufall, daß es nicht gepasst hat. Glaube mir, es geht rein und zieht dann schräg.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    dann müsste das Paket aber etwas höher liegen als normal oder? Spiel habe ich auch kein übermäßiges, dass die scheibe reinrutscht.

    hatte am sonntach erst das öl abgelassen... mich graust die vorstellung das wieder zu machen, da meine ölablassschraube nicht mehr richtig greift am ende..gewinde im deckel futsch. war ein gefrickel bis alles dich war.

    achso und die schraube sitzt fest, hatte das paket ja draußen gehabt und neu eingesetzt.

  12. #12
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    Du hast nicht zufällig das falsche Öl drin??
    es ist ja nicht mein erstes Schwälbchen und mein erster Ölwechsel aber ich vermute mal das verkehrtes Öl drin war zumal sie ja unter Last rutschte ich komme gerade von einer Rundfahrt zurück aber das nachrucken ist verschwunden so manchmal habe ich das Gefühl das die Möfs ein eigenleben besitzen sie scheint mich nicht recht zu mögen das Handling dieser Schwalbe ist ein wenig anstrengend

+ Antworten

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. Frage bezüglich Krümmerdichtung
    Von m.b.300 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.07.2006, 14:04
  3. E-Zündung einstellen kurze Frage
    Von Klodeckel im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.04.2006, 10:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.