Thema geschlossen
Seite 100 von 179 ErsteErste ... 50 90 98 99 100 101 102 110 150 ... LetzteLetzte
Ergebnis 1.585 bis 1.600 von 2849

Thema: Kurze Frage - Kurze Antwort!


  1. #1585
    Glühbirnenwechsler
    Registriert seit
    26.08.2012
    Ort
    Sulingen
    Beiträge
    58

    Standard

    Habe das Problem gefunden. Die kurbelwelle ist beim Einbau nicht bis zum Anschlag im kugelgelagert gewesen und somit schleift sie jetzt. Werde Motor denke nochmal öffnen und dann kugellager erwärmen und kurbelwelle kalt machen dann solltees klappen;-)

  2. #1586
    Glühbirnenwechsler
    Registriert seit
    27.09.2012
    Ort
    Hamburg
    Beiträge
    50

    Standard

    Hi, ganz kurze frage weils schnell gehen muss, ich hatte eben den vergaser offen um ihn sauberzumachen, hab alles wieder zusammengebaut. wenn ich die schwalbe jetzt anlasse gibt sie direkt vollgas - was ist schiefgelaufen bzw. wie kann ich es wieder beheben? danke!

  3. #1587
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Im einfachsten Fall hast du den Kolbenschieber nicht passend mit der Nut auf die Kolbenschieberanschlagschraube gesetzt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #1588
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    hast du die teillastnadel ausgehänkt ??

  5. #1589
    Glühbirnenwechsler
    Registriert seit
    27.09.2012
    Ort
    Hamburg
    Beiträge
    50

    Standard

    Danke für die Tipps, vermutlich saß der Kolbenschieber tatsächlich schief, nachdem ich ihn nochmal neu eingeführt hab ist sie zumindest nichtmehr mit Vollgas gestartet. Sie startet jetzt momentan zwar gar nicht mehr aber das liegt vermutlich am verstellten Vergaser...kann gut sein dass ich morgen abend nochmal fragen hab

  6. #1590
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Guten Abend,

    ich habe vor ca. 1700 Km folgendes VAPE-Set in meiner KR51/1 eingebaut:

    Schwalbenklinik - Umr

    Alles ist soweit prima, nur die Blinker machen zuletzt ein wenig Kopfzerbrechen. Während der Fahrt blinken sie tadellos, schön hell und auch regelmäßig, nicht zu schnell und nicht zu langsam.

    Im Leerlauf allerdings (das ist mir an einer Ampel das erste Mal aufgefallen) blinken sie manchmal ziemlich unregelmäßig und auch recht hektisch, vornehmlich am rechten Blinker.

    Liegt es eher am mitgelieferten Blinkgeber des VAPE-Sets, oder kann die Ursache auch woanders liegen?

    Schonmal vielen Dank,

    Daniel

  7. #1591
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ich würde mal rechts und links eine andere Soffitte gleichen Herstellers einsetzen und probieren. Mitunter gibt es da problemchen wenns nicht die Gleichen sind. Am besten nimmst Narva Birnen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  8. #1592
    Glühbirnenwechsler
    Registriert seit
    27.09.2012
    Ort
    Hamburg
    Beiträge
    50

    Standard

    Hi, ich hätte mal ne kurze Frage zur Vergasereinstellung. Ich weiß das Thema findet man in der FAQ.......aber ich hab ne Frage die ich darüber nicht gefunden habe. Ich hab meinen Vergaser zum überprüfen ausgebaut (und dabei leider einiges verstellt), wieder ein und nun springt die Schwalbe nichtmehr an. Ich habe eine KR 51/1S und offenbar einen 16N 1-5 Vergaser, das heißt ich schließe daraus schonmal dass ich die Teillastnadel auf die 3. Kerbe von unten hängen muss und die "Leerlauf Luftschraube" (in dieser Darstellung Nr.2):

    http://www.mopedfreunde-oldenburg.de...eschriftet.JPG

    um 0,5 bis eine Umdrehung öffnen muss. Die Frage die ich nun noch habe ist wie die "Gasschieber-Anschlagschraube" (1) ungefähr stehen sollte damit sie überhaupt erstmal anspringt, sämtliche Leerlauf Einstell Anleitungen gehen nämlich dummerweise davon aus dass sie erstmal läuft Danke!

  9. #1593
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Kurze Frage, nichts technisches: Wie heißt diese Internetplattform, bei der man einen Auftrag einstellen kann und eine Firma, die diese Strecke fährt und natürlich ihren LKW gerne füllen möchte, kann den Auftrag "ersteigern" durch das günstigste Angebot. Da gabs neulich einen Beitrag bei Galileo, aber mir fällt der Name nicht ein.

    Edit: Mir ist es doch noch eingefallen! Shiply heißt das Ding .

  10. #1594
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Hanseschwalbe Beitrag anzeigen
    Die Frage die ich nun noch habe ist wie die "Gasschieber-Anschlagschraube" (1) ungefähr stehen sollte damit sie überhaupt erstmal anspringt,
    Je höher, desto "brumm".

    Du stellst damit ja nur die Höhe des Standgases ein. Selbst, wenn du sie ganz weglässt, lässt sich das durch steten Zug am Gashahn ausgleichen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #1595
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Albi was hast du vor, ein Schnäppchen in Aussicht?
    R.I.P. Ronny, nur die Besten sterben jung!

  12. #1596
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    wenns wirklich von albi ist .. wonach es ja aussieht, dann kannst du einfach auf den ebay link klicken und weißt was er vor hat *g*

    sieht nach viel arbiet aus

  13. #1597
    Glühbirnenwechsler Avatar von mooox
    Registriert seit
    29.09.2011
    Ort
    Schwarzenberg Erzgebirge
    Beiträge
    86

    Standard

    kurze frage
    und zwar bei meiner kr51/1 gehen die blinker nicht wenn ich alles an den blinkgeber anschließe. wenn ich ihn überbrücke leuchten sie. nun habe ich einen neuen gekauft doch es geht trotzdem immer noch nix..
    kann es sein das der blinkgeber beim falschen anschließen sofort kaputt geht? sicherungen habe ich auch schnell überbrückt da ich keine mehr hatte und kaum zeit habe.

  14. #1598
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von ICKEvK Beitrag anzeigen
    wenns wirklich von albi ist .. wonach es ja aussieht, dann kannst du einfach auf den ebay link klicken und weißt was er vor hat *g*

    sieht nach viel arbiet aus
    Ach jetzt komm doch nicht mit Logik!

    Ich hab direkt selber mal ne Anfrage rein gestellt, wegen Transport von meiner S51 von Sachsen nach München. Nur mal so interessehalber, 120 Euro sind die erste Angebote, das ist genausoviel wie man beim normalen Motorradspediteur zahlt, wenn ich mich recht erinnere!?
    R.I.P. Ronny, nur die Besten sterben jung!

  15. #1599
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die versprochenen (bis zu) 70% werden wohl kaum erreicht.
    Mal bist du Hund, mal bist du Baum...

  16. #1600
    Glühbirnenwechsler Avatar von jUst
    Registriert seit
    13.10.2012
    Ort
    Karl-Marx Stadt
    Beiträge
    93

    Standard

    habe hier einen almot zylinder 50/2 für den m53/2. ich komme auf ein quetschmaß von 1mm, normal sollte das quetschmaß 0,8mm betragen. die zylinderfuß dichtung ist originalware und 0,3mm dick. kann ich eine zylinderfußdichtung mit 0,1mm verwenden um auf ein quetschmaß von 0,8mm zu kommen oder wirkt sich das ungünstig auf die steuerzeiten aus? bzw wird das überhaupt dicht? hat da jemand erfahrung?

    oder soll man besser die laufbuchse um 0,2mm abdrehen/abschleifen um auf das vorgeschriebene quetschmaß zu kommen?

    danke

Thema geschlossen
Seite 100 von 179 ErsteErste ... 50 90 98 99 100 101 102 110 150 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kurze frage zum bowdenzug beim bing-vergaser
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2008, 14:12
  3. Kurze Frage zur ABE
    Von DerJan im Forum Recht
    Antworten: 5
    Letzter Beitrag: 15.09.2006, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.