Thema geschlossen
Seite 160 von 179 ErsteErste ... 60 110 150 158 159 160 161 162 170 ... LetzteLetzte
Ergebnis 2.545 bis 2.560 von 2849

Thema: Kurze Frage - Kurze Antwort!


  1. #2545
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    noch ne kurze frage:
    Hab meine Schwalbe in langer Eigenarbeit regeneriert. unter anderem auch den Motor mit hilfe von buch, entsprechendem werkzeug, simson-video und schwalbennest.
    den zylinder habe ich bei der firma langtuning (falls die wer kennt) hohnen lassen und bei denen ebenfalls den passenden hochwertigen kolben, samt ring und neuer kurbelwelle gekauft.
    jetzt habe ich sie das erste mal angeschmissen mit dem entsprechenden gemisch zum einfahren (1:33) und musste mich doch über den "Sound" wundern.
    hört sich irgendwie so hart und ungesund an.
    Ich muss gestehen, dass ich die vergaser-einstellung vom 16n3-1 nicht soooo einfach fand wie vorher erwartet und bin mir also nicht sicher ob der ideal eingestellt ist (falls das was zur sache tut).

    hab das ganze mal mit bild und ton in farbe festgehalten und hier zum anschauen hinterlegt...
    stirbt er gleich? zündzeitpunkt falsch? oder ganz normal, bis das ganze system eingefahren ist??

    Ger

    Danke

  2. #2546
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    normal ist das definitiv nicht. was da rappelt musst du selber suchen. das ist auf jeden fall ein mechanisches geräusch und keine vergaser- oder zündungseinstellungssache (was für ein wort!).
    ..shift happens

  3. #2547
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ritzel auf der Kurbelwelle locker?
    Hypervieh seine Schwalbe hat sich quasi identisch angehört.
    Mal bist du Hund, mal bist du Baum...

  4. #2548
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    Du meinst das Antriebsritzel auf der linken Seite?
    Wenn das locker sitzt polier ich ihm die fresse :)
    Obwohl besser das, als wenn drinnen was weiß ich was den Geist aufgegeben hat und ich das teil direkt wieder spalten darf...dann muss ich kotzen :(

  5. #2549
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Schwälbsche86 Beitrag anzeigen
    noch ne kurze frage:
    Hab meine Schwalbe in langer Eigenarbeit regeneriert. unter anderem auch den Motor mit hilfe von buch, entsprechendem werkzeug, simson-video und schwalbennest.
    den zylinder habe ich bei der firma langtuning (falls die wer kennt) hohnen lassen und bei denen ebenfalls den passenden hochwertigen kolben, samt ring und neuer kurbelwelle gekauft.
    jetzt habe ich sie das erste mal angeschmissen mit dem entsprechenden gemisch zum einfahren (1:33) und musste mich doch über den "Sound" wundern.
    hört sich irgendwie so hart und ungesund an.
    Ich muss gestehen, dass ich die vergaser-einstellung vom 16n3-1 nicht soooo einfach fand wie vorher erwartet und bin mir also nicht sicher ob der ideal eingestellt ist (falls das was zur sache tut).

    hab das ganze mal mit bild und ton in farbe festgehalten und hier zum anschauen hinterlegt...
    stirbt er gleich? zündzeitpunkt falsch? oder ganz normal, bis das ganze system eingefahren ist??

    Ger

    Danke
    Ich würde mal das Spaltmaß überprüfen ( Kolben zum Zylinderkopf )
    Immer schön den Auspuff freihalten

  6. #2550
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    Wie mache ich das?

    DAS wäre ja auch mal echt ärgerlich...wofür hab ich den dann zum Fachmann gegeben...

  7. #2551
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Getriebeöl drin?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #2552
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das maß der quetschspalte und kann z.b. mit einem lötdraht gemessen werden, den man durch das kerzenloch einführt und dann platt drückt indem man am polrad dreht. draht raus, messen und schon weiß man bescheid.

    du hast doch oben geschrieben du hättest das selbst gemacht. was soll denn da nun auf einmal fürn fachmann dran schuld sein?

    ein paar kandidaten wo das gerappel herkommen könnte:
    - primärritzel lose
    - zündungsgrundplatte ausgeleiert, nicht zentrisch montiert und polrad schlägt an einer spule an
    - polrad krummgewürgt und schlägt deshalb an einer spule an
    (ab jetzt wirds spekulativ, kenne den m501 nicht gut genug)
    - hier hatten schon mal irgendwelche leute probleme mit dem kupplungsdeckel, welcher aufgrund einer zu dünnen dichtung glaube ich an der kupplung kratzte
    - evtl irgend ein defekt /montagefehler am kickstartmechanismus, es klingt ein wenig so wie wenn man bei laufendem motor den kickstarter runter drückt
    - grob nicht stimmende passungen an irgend einer stelle des kurbeltriebs

    man kann einen schraubenzieher mit durchgehender klinge (also wo hinten auf dem griff noch so ein metallnupsi ist) gut als stethoskop missbrauchen und so die lärmende stelle besser auffinden.
    ..shift happens

  9. #2553
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    Fachmann schuld, weil ich gedacht habe Spaltmaß wäre Abstand Kolben-Zylinderwand.dann hätten die augenscheinlich ja den Kolben nicht auf den Zylinder abgestimmt. Hab aber nicht genau gelesen.da steht ja Zylinderkopf... :/

    Wie wird denn das Kickstarterrad am Motor befestigt? Wird doch nur innen in die vorgesehene runde Öffnung in der linken Gehäusehälfte“gelegt “, fertig.
    Kein Sicherungsring oder sowas...

    Und was für ein “Quetschmaß“ wäre denn normal bzw.was für Toleranzgrenzen?
    Wenn es zu klein ist, schlägt der Kolben immer oben an und bei zu groß, ist die Kompression ungenügend, richtig? Was kann ich dann da mach wenn's nicht passt?

    P.s.: Getriebeöl ist selbstverständlich drin :)

  10. #2554
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    Anmerkung: wie vl.im Video zu hören und wie ich mir auch einbilde, kommt das Geräusch eher vom vorderen teil des Motors, also eher aus Richtung Zylinder. Der gute scheint mir auch ordentlich zu vibrieren...also mehr als sonst, wie z.b. bei der von meiner Freundin

  11. #2555
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich tippe da auf lockere krümmermutter mit ner klappernden verdrehsicherung oder was ganz banales......dein abdeckblech vom zündschloß
    manche kennen mich, manche können mich

  12. #2556
    Glühbirnenwechsler Avatar von Schwälbsche86
    Registriert seit
    15.12.2011
    Ort
    Esslingen
    Beiträge
    98

    Standard

    Ne krümmermutter ist “angeballert“ samt Sicherung.und wie gesagt es kommt definitiv von “zwischen den Beinen “. Am Lenker/Amaturen klappert nur das Simson Logo :)

  13. #2557
    Zündkerzenwechsler Avatar von Schwalbelein
    Registriert seit
    08.04.2013
    Ort
    Hamm
    Beiträge
    49

    Standard

    Hab mal eine frage
    Ich bin fast damit fertig meine schwalbe zu restaurieren ich hab die elektronik aber noch nicht installiert ab der ladeanlage und wollte mal nachfragen ob ich die trotzdem problemlos starten kann bzw. Wie ich sie wieder aus bekomme und was für ein gemisch ich tanken soll da überall etwas anderes erzählt wird ( 1:50 ; 1:33 ) hab ne kr 51 / 1k
    Freu mich über eine antwort

  14. #2558
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    @Schwalbelein:

    Die kannste auch ohne Zündung/Verkabelung/Elektrik starten. Zündkabel und Kerze sollten aber sein Und aufpassen, dass die Kabelenden der nicht angeschlossenen Spulen isoliert sind, sonst funkts wohlmöglich.
    Aus bekommst du sie durch abwürgen, bzw. du legst das braun-weiße Kabel auf Masse.

    Hmm, wegen Tanken: Ist der Motor schonmal regeneriert worden (Nadellager verbaut)? Wenn nicht bzw. unsicher deswegen, vorsichtshalber 1:33 tanken, ansonsten gehen auch 1:50.

  15. #2559
    Zündkerzenwechsler Avatar von Schwalbelein
    Registriert seit
    08.04.2013
    Ort
    Hamm
    Beiträge
    49

    Standard

    Ok vielen dank ich hab den motor sozusagen regeneriert aber er stand auch lange nur rum deshalb werde ich erstmal mit
    1 : 33 tanken sicher ist sicher danke für den tipp mit dem ausschalten

  16. #2560
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Wenn Du ihn "sozusagen" regeneriert hast, müsstest du doch eigtl. wissen, welches Lager verbaut ist?

Thema geschlossen
Seite 160 von 179 ErsteErste ... 60 110 150 158 159 160 161 162 170 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kurze frage zum bowdenzug beim bing-vergaser
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2008, 14:12
  3. Kurze Frage zur ABE
    Von DerJan im Forum Recht
    Antworten: 5
    Letzter Beitrag: 15.09.2006, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.