Thema geschlossen
Seite 77 von 179 ErsteErste ... 27 67 75 76 77 78 79 87 127 177 ... LetzteLetzte
Ergebnis 1.217 bis 1.232 von 2849

Thema: Kurze Frage - Kurze Antwort!


  1. #1217
    Tankentroster Avatar von ChunkyMonkey2010
    Registriert seit
    02.08.2012
    Ort
    Marburg
    Beiträge
    241

    Standard

    Da steht Ladestorm. Ich habe die Batterie eben mal eingebaut und es funktioniert. Ich denke also, dass es eher 3 Ah waren, und die Batterie somit ein wenig schwach ist, weil sie etwas länger stand.
    Danke für die Hilfe.

    PS.: Ich bin begeistert vom Ton der Hupe :) nur noch schöner wäre eine Mehrtonhupe...hmmm *...dumme Gedanken,aber machbar...*

  2. #1218
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Vergaser 16-N1-11
    Das steht auf meinem Vergaser.

    In der BVF-Broschüre habe ich gelesen dass dieser in die S51 gehört. Ist das richtig?
    Somit hätte ich auch die falsche Bedüsung... Nehm ich an.


    Gruß
    Das Leben ist kein Ponyschlecken...

  3. #1219
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von WoodyWhiskey Beitrag anzeigen
    In der BVF-Broschüre habe ich gelesen dass dieser in die S51 gehört. Ist das richtig?
    Ja.

    Zitat Zitat von WoodyWhiskey Beitrag anzeigen
    Somit hätte ich auch die falsche Bedüsung... Nehm ich an.


    Gruß
    nicht wenn du ne S51 oder S70 fährst....
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #1220
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Ja.


    nicht wenn du ne S51 oder S70 fährst....
    Ich hab eine KR 51/1.Dann ist mir auch klar warum immer der Kraftstoff an der Seite rausläuft und wieso der Motor unrund läuft.

    Na prima... -_-
    Das Leben ist kein Ponyschlecken...

  5. #1221
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von WoodyWhiskey Beitrag anzeigen
    Dann ist mir auch klar warum immer der Kraftstoff an der Seite rausläuft und
    Das hat aber nichts mit dem Fahrzeugmodell zu tun. Der Schwimmer ist entweder ein Taucher oder falsch eingestellt. Möglich ist auch ein klemmendes/defektes Schwimmerventil.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #1222
    Glühbirnenwechsler
    Registriert seit
    04.08.2012
    Ort
    Schwerin
    Beiträge
    56

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Das hat aber nichts mit dem Fahrzeugmodell zu tun. Der Schwimmer ist entweder ein Taucher oder falsch eingestellt. Möglich ist auch ein klemmendes/defektes Schwimmerventil.

    Hmm, ich habe oft die Gelegenheit dazu gehabt den Schwimmerstand zu kontrollieren, da ich diesen ziemlich oft reinigen musste. Das war alles sehr stimmig. Ein Taucher ist er auch nicht.

    Ich vermute (erhoffe) mir allerdings Besserung durch ein Auswechseln des Vergasers.

    Erstmal Danke für die Antwort. ;-)
    Das Leben ist kein Ponyschlecken...

  7. #1223
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von ChunkyMonkey2010 Beitrag anzeigen
    Da steht Ladestorm. Ich habe die Batterie eben mal eingebaut und es funktioniert. Ich denke also, dass es eher 3 Ah waren, und die Batterie somit ein wenig schwach ist, weil sie etwas länger stand.
    Danke für die Hilfe.

    PS.: Ich bin begeistert vom Ton der Hupe :) nur noch schöner wäre eine Mehrtonhupe...hmmm *...dumme Gedanken,aber machbar...*
    Dann pass nächstes mal gut auf, dass der Ladestrom nicht größer als 0,45A wird - ansonsten wird deine Battrie nicht lang mitspielen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #1224
    Tankentroster Avatar von ChunkyMonkey2010
    Registriert seit
    02.08.2012
    Ort
    Marburg
    Beiträge
    241

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Dann pass nächstes mal gut auf, dass der Ladestrom nicht größer als 0,45A wird - ansonsten wird deine Battrie nicht lang mitspielen.
    Geht klar. Danke!

  9. #1225
    Glühbirnenwechsler Avatar von Mark84
    Registriert seit
    03.07.2012
    Ort
    Dornstadt
    Beiträge
    60

    Standard

    Is der M741 gleich von den Aussenmaßen und den Anbindungen wie der M541?

  10. #1226
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Vermutlich nicht 100%ig. Was hast du denn vor?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #1227
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Mark84 Beitrag anzeigen
    Is der M741 gleich von den Aussenmaßen und den Anbindungen wie der M541?
    Nein, ist er nicht. Ein halbwegs kundiger Rennleiter hat ganz schnell begriffen, das du ohne Führerschein unterwegs bist. Der Sinn dieser Frage kann nur darauf zielen.

  12. #1228
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Bin gerade am Zusammenbau und Keller aufräumen. Dieses Teil hat leider noch keinen Empfänger gefunden. Im Idealfall gehört es irgendwie zur Lenker-Schwingen-Befestigung, die ist nämlich noch nicht wieder komplett und das würde bedeuten, ich hätte nichts vergessen...Kann mir jemand helfen?

    Irgendwie klappt das mit dem einfügen in den Beitrag nicht mit den Bildern. Ich habe jetzt ein Album gemacht auf meinem Profil. Dort kann man das Teil sehen. Wäre klasse, wenn jemand schnell schauen könnte.

    Highfish

  13. #1229
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich kann in deinem Profil kein Album finden... Öffentlich freigegeben?

  14. #1230
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Jetzt müsste es geklappt haben, oder?

  15. #1231
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Manchmal kann man sich echt an den Kopf packen.... Eine verranzten U-Scheibe als solche zu erkennen sollte jedem möglich sein.

  16. #1232
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Wow, immer wieder nett, wie freundlich gestellte Fragen hier von manchen beantwortet werden....
    Dass das eine U-Scheibe ist hab selbst ich mir denken können, ja! Die Frage war ja aber auch nicht, was für ein Teil das ist, sondern wo es hingehört.
    Ich habe eigentlich alle Teile, die AKF Automobile Kraftrhier aufgezeigt sind. Und auch sonst wäre mir keine Stelle bewusst, wo die Scheibe noch hinkommen könnte -deshalb ja die Nahaufnahme, vielleicht kann jemand am Verschleiß was erkennen...

Thema geschlossen
Seite 77 von 179 ErsteErste ... 27 67 75 76 77 78 79 87 127 177 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kurze frage zum bowdenzug beim bing-vergaser
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2008, 14:12
  3. Kurze Frage zur ABE
    Von DerJan im Forum Recht
    Antworten: 5
    Letzter Beitrag: 15.09.2006, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.