Thema geschlossen
Seite 9 von 179 ErsteErste ... 7 8 9 10 11 19 59 109 ... LetzteLetzte
Ergebnis 129 bis 144 von 2849

Thema: Kurze Frage - Kurze Antwort!


  1. #129
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Wenn ich das höre..Erinnert mich an die Schraube mit Ratscheneffekt

    Hercules - Stark auf zwei Rädern

  2. #130
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    mal probiert die restlichen zu lösen und die verbliebene mit so einem plus dem passenden Maulschlüssel zu lösen, hat bei mir schon mehrfach funktionert, eventuell auch mal mit einem nicht zu festen aber gezielten schlag mit dem hammer auf den schraubenzieher un dann war es manchmal auch schon gut....
    oder die ich-will-die-schraube-eh-nicht-mehr-verwenden-methode und du setzt mit dem schraubenzieherspitze mit einer kleinen kante dezentral, also nur ganz rechts am schraubenschlitz ansetzen und mit dem hammer locker schlagen, mit gefühl geht auch nichts kaputt....!

  3. #131
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von southpole Beitrag anzeigen
    Unterschiedliche Temperaturen beim anziehen/lösen?
    Ich vermute eher dass das mit der Vibration vom fahren her kommt. Sind immer die 2 selben Schrauben gewesen, die ich nicht mit einer Hand lösen konnte.
    ob das physikalisch das polrad sein könnte denke ich nicht wäre aber die drehrichtung.
    Punkte Frei in den Mai :)

  4. #132
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Was du da erzählst ist schlicht und einfach UNSINN! Deine Schrauben sind festgegammelt, ziehen sich aber garantiert nicht von selbst fest!
    Mal bist du Hund, mal bist du Baum...

  5. #133
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Was du da erzählst ist schlicht und einfach UNSINN! Deine Schrauben sind festgegammelt, ziehen sich aber garantiert nicht von selbst fest!
    Na zum Glück haben wir ja hier den "Godfather allen Wissens" der uns hilft........

    Komischerweise hatte ich bei anderen Fahrzeugen auch schon Schraubverbindungen die sich selber festvibriert hatten (Einzylinder-Motor).
    Aber das kann natürlich nicht sein wenn Gonzzo anderer Meinung ist...

  6. #134
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    "Godfather allen Wissens"
    Wer hat das behauptet?
    Im allgemeinen ist bekannt, das sich Schrauben durch Vibrationen lösen, von einer "festvibrierenden" Schraubverbindung habe ich bisher noch nichts in Erfahrung bringen können.
    Seine/Deine Schrauben werden sich festgegammelt haben.
    Ich bleibe dabei. Wenn man die Schrauben mit der erforderlicher Kraft anzieht, zieht sich sie die Schraube sicher nicht durch Vibrationen noch fester.
    Mal bist du Hund, mal bist du Baum...

  7. #135
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Nu mal ohne Ironie:

    Ich hatte selber schon den Fall das sich Schrauben (schön mit Drehmomentschlüssel angezogen 50 NM) durch Vibrationen selber "fester" angezogen haben.

    Die Schrauben waren nur mit langem Hebel wieder zu lösen.
    Auch ich habe es nicht geglaubt aber es ist jederzeit reproduzierbar und mehrfach hintereinander passiert.

    Und bei neuen Schrauben und penibel gereinigten Gewindegängen glaube ich nicht an die Theorie des Festgammelns innerhalb von wenigen Stunden.
    Das war allerdings auch unsere erste Vermutung.

    Sollte jemand eine andere (plausible) Erklärung dafür haben bin ich gern bereit mich belehren zu lassen

  8. #136
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Es ist nicht die Vibration, wenn, dann ist es die Wärmeausdehnung und das festgammeln. Markiere doch einfach mal die Position des Schraubenkopfes. Wenn die Schraube wieder fester ist als vorher, aber noch die gleiche Position hat wie vorher (welche sie haben wird, eher in Richtung öffnen, als in Richtung fester), weißt du Bescheid.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #137
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Wärmeausdehnung?

    Hmmmm prinzipiell sicherlich möglich.
    Aber an der Stelle (Schwinge beim Quad) sollten eigentlich keine großen Temperaturunterschiede entstehen.
    Festgammeln definitiv nicht innerhalb von 2 Stunden.

    Werde den Tip mal befolgen und den Bolzen nach dem Montieren markieren....
    Danke für den Hinweis

  10. #138
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    bei mir ist es nur der lima deckel! und nein die schrauben sind sauber.festgeschraubt mit einen schlitz wie meskalin ihm gepostet hat,lösen mußte ich die schrauben jedoch mit einen größeren schrauber und 2 händen.
    schön das ich nicht der einzige bin mit selbstsichernden schlitzschrauben.
    Punkte Frei in den Mai :)

  11. #139
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Karl81 Beitrag anzeigen
    Sollte jemand eine andere (plausible) Erklärung dafür haben bin ich gern bereit mich belehren zu lassen
    Ja, dann fehlt ja auch nur noch deine plausible Erklärung! Das einzige was von dir kommt ist ja auch nur "Es ist so"!
    Eine Erklärung für deine Theorie wird es auch nicht geben!
    Selbst wenn durch Vibrationen die Schraube in Drehung versetzt werden würde, würde sie eher den leichteren Weg wählen, nämlich Richtung lose. Frage mich, wieso ich auf langen Reisen immer Schrauben verloren habe und sie sich nicht festgezogen haben! Und glaube mir, ich fahre schon eine ganze Weile mit den Quieksern!
    Mal bist du Hund, mal bist du Baum...

  12. #140
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Ihr macht mich fertig. :-)

    Jetzt habt ihr mich so weit.
    ich werde mich nachher in die Garage begeben und versuchen dem Geheimnis auf die Spur zu kommen.

    Vielleicht kann ich heute Abend schon was zu dem Thema sagen....

  13. #141
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Prbier doch einfach mal, Zimmerwarme oder Hosentaschenwarme Schrauben draußen bei vier Grad Celsius an eine dort länger stehene Schwalbe fest zu schrauben, wie es sich gehört. Du wirst dich wundern, wenn du sie wieder lösen willst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #142
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich klinge mich nochmal zu ein:
    meine schrauben hatten sich im sommer bzw. das was es dieses jahr war selbst festgedreht.
    also war es zu warm?
    nach dem fahren sind sie durch den fahrtwind abgekühlt soweit richtig?deswegen sind sie bombenfest?
    soweit richtig?
    aber wieso dann nur die untere und die vordere?
    evtl. könnte der luftdruck auch daran schuld sein weil ich stets über 400 nn fahre?

    man könnte ja mal ein tröd mit ner umfrage starten,wem sowas möglicherweise aufgefallen ist.
    mir geht es lediglich um die schrauben des limadeckel´s
    andere ziehen sich bei mir nicht fest.!!!
    Punkte Frei in den Mai :)

  15. #143
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Also ich habe mal geschaut...

    Wärme ist die Ursache. :-)

    Die Markierung hat sich unwesentlich(wenn überhaupt) verschoben aber der Bolzen saß wie Brumme...
    Bei den verdammt kalten Temperaturen heute ist allerdings aufgefallen das er doch ganz ordentlich warm geworden ist...

    Danke - muß am We erstmal schauen was das ist.
    Mein Schwingenbolzen sollte eigentlich nicht so warm werden
    Besonders nicht nach 20 min....

  16. #144
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    in welche Richtung hat er sich denn verschoben?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

Thema geschlossen
Seite 9 von 179 ErsteErste ... 7 8 9 10 11 19 59 109 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kurze frage zum bowdenzug beim bing-vergaser
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2008, 14:12
  3. Kurze Frage zur ABE
    Von DerJan im Forum Recht
    Antworten: 5
    Letzter Beitrag: 15.09.2006, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.